<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky soutiennent l&#039;initiative de Victor Medvedtchouk sur l&#039;échange de prisonniers &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Hier, lors d' une visite au monastère de la Résurrection de la Nouvelle Jérusalem, Victor Medvedtchouk, le chef du mouvement « Choix ukrainien - Droit du peuple », a lancé un appel à Vladimir Poutine, afin que le président russe soutienne sa proposition d'échange à grande échelle de prisonniers entre l'Ukraine et les Républiques Populaires de Donetsk et de Lougansk (RPD et' />
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'> <script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta name="keywords" content="1077" />
<meta name="description" content="Hier, lors d'une visite au monastère de la Résurrection de la Nouvelle Jérusalem, Victor Medvedtchouk, le chef du mouvement « Choix ukrainien - Droit du peuple », a lancé un appel à Vladimir Poutine, afin que le président russe soutienne sa proposition d'échange à grande échelle de prisonniers entre l'Ukraine et les Républiques Populaires de Donetsk et de Lougansk (RPD et" />
<meta name="image" content="http://dnipress.com/site/assets/files/6987/russie-rpd-rpl.jpg" />
<link rel="canonical" href="https://dnipress.com/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/" />
<meta name="author" content="DONi" />
<meta property="og:site_name" content="DONi Donetsk International Press Center" />
<meta property="og:title" content="Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky soutiennent l&#039;initiative de Victor Medvedtchouk sur l&#039;échange de prisonniers" />
<meta property="og:url" content="http://dnipress.com/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/" />
<meta property="og:description" content="Hier, lors d'une visite au monastère de la Résurrection de la Nouvelle Jérusalem, Victor Medvedtchouk, le chef du mouvement « Choix ukrainien - Droit du peuple », a lancé un appel à Vladimir Poutine, afin que le président russe soutienne sa proposition d'échange à grande échelle de prisonniers entre l'Ukraine et les Républiques Populaires de Donetsk et de Lougansk (RPD et" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://dnipress.com/site/assets/files/6987/russie-rpd-rpl.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dnipress" />
<meta name="twitter:title" content="Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky soutiennent l&#039;initiative de Victor Medvedtchouk sur l&#039;échange de prisonniers" />
<meta name="twitter:url" content="http://dnipress.com/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/" />
<meta name="twitter:description" content="Hier, lors d'une visite au monastère de la Résurrection de la Nouvelle Jérusalem, Victor Medvedtchouk, le chef du mouvement « Choix ukrainien - Droit du peuple », a lancé un appel à Vladimir Poutine, afin que le président russe soutienne sa proposition d'échange à grande échelle de prisonniers entre l'Ukraine et les Républiques Populaires de Donetsk et de Lougansk (RPD et" />
<meta name="twitter:image" content="http://dnipress.com/site/assets/files/6987/russie-rpd-rpl.jpg" />
</head>
<body class='template-post'>


<div id="wrap-masthead">
<div id="corner">
<img src="/site/templates/img/corner/fr.png"> </div>
<div class="container">
<div id="masthead" class="sixteen columns">
<div class="row">
<div id="logo" class="one-third column">
<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a> </div>
<div id="social-icons" class="one-third column">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
<div id="prodonbass" class="one-third column">
<a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a> </div>
</div>
<div class="row">
<div id='languages' class="ten columns">
<ul>
<li class='nottranslated'><a hreflang='en' href='/en/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/en.png'>
</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/ru.png'>
</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/ua.png'>
</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/fi.png'>
</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/fr.png'>
</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/de.png'>
</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/es.png'>
</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/it.png'>
</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/cz.png'>
</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/gr.png'>
</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/se.png'>
</a></li> </ul>
</div>
<div class="top-btn six columns">
<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a> </div>
</div>
</div>
</div>
</div>
<div id="wrap-content">
<div class="container">
<div id="content" class="sixteen columns">

<div class="three columns alpha">
<div id="nav">
<div id='topnav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> <h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> <h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
<div id='subnav'>
</div>
<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
<input type='text' name='q' value='' placeholder='Search'>
</form>
<div id="mod-presentation">
<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>
</div>
</div>
</div>

<div class="nine columns">
<div id="bodycopy">
<div class='posts'>
<div class='post' id='post-6987'>
<div class='post-head'>
<a class='num-comments-icon' href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/#comments' title='No comments yet'>0</a> <a href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'><h3 class='post-headline'>Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky soutiennent l&#039;initiative de Victor Medvedtchouk sur l&#039;échange de prisonniers</h3></a>
<div class='post-byline row'><div class='one-half column omega'><span class='date'>16 Nov 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
<a title='email' href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade48fb5b8bdb0b4b0abfcebe989b6acadb0b7bcfceb9afcebe998b5bca1b8b7bdabbcfcebe983b8b2b1b8abadbab1bcb7b2b6fcebe9bcadfcebe990beb6abfcebe989b5b6adb7b0adaab2a0fcebe9aab6acadb0bcb7b7bcb7adfcebe9b5fcebeeb0b7b0adb0b8adb0afbcfcebe9bdbcfc9cebfce1e9fc98efffbbb6bda0e4fce998fce998b1adada9fcea98fceb9ffceb9fbdb7b0a9abbcaaaaf7bab6b4fceb9fbfabfceb9fa9b6aaadaafceb9fafb5b8bdb0b4b0abf4a9b6acadb0b7bcf4b8b5bca1b8b7bdabbcf4a3b8b2b1b8abadbab1bcb7b2b6f4bcadf4b0beb6abf4a9b5b6adb7b0adaab2a0f4aab6acadb0bcb7b7bcb7adf4b5b0b7b0adb0b8adb0afbcf4bdbcf4afb0baadb6abf4b4bcbdafbcbdadbab1b6acb2f4aaacabf4b5bcbab1b8b7bebcf4bdbcfceb9ffce998fce99891b0bcabfceb9afcebe9b5b6abaafcebe9bdfcebeeacb7bcfcebe9afb0aab0adbcfcebe9b8acfcebe9b4b6b7b8aaadfc9aeafc98e1abbcfcebe9bdbcfcebe9b5b8fcebe98bfc9aeafc98e0aaacababbcbaadb0b6b7fcebe9bdbcfcebe9b5b8fcebe997b6acafbcb5b5bcfcebe993fc9aeafc98e0abacaab8b5bcb4fceb9afcebe98fb0baadb6abfc9cebfce1e9fc98ef"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png" /></a>
</li><li class='mssb-item mssb-facebook mssb-popup'>
<a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fvladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png" /></a>
</li><li class='mssb-item mssb-googleplus mssb-popup'>
<a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fvladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png" /></a>
</li><li class='mssb-item mssb-twitter mssb-popup'>
 <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fvladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de%2F&text=Hier%2C%20lors%20d%27une%20visite%20au%20monast%C3%A8re%20de%20la%20R%C3%A9surrection%20de%20la%20Nouvelle%20J%C3%A9rusalem%2C%20Victor%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png" /></a>
</li><li class='mssb-item mssb-linkedin mssb-popup'>
<a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fvladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de%2F&title=Vladimir%20Poutine%2C%20Alexandre%20Zakhartchenko%20et%20Igor%20Plotnitsky%20soutiennent%20l%27initiative%20de%E2%80%A6&summary=Hier%2C%20lors%20d%27une%20visite%20au%20monast%C3%A8re%20de%20la%20R%C3%A9surrection%20de%20la%20Nouvelle%20J%C3%A9rusalem%2C%20Victor%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png" /></a>
</li><li class='mssb-item mssb-tumblr mssb-popup'>
<a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fvladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de%2F&name=Vladimir%20Poutine%2C%20Alexandre%20Zakhartchenko%20et%20Igor%20Plotnitsky%20soutiennent%20l%27initiative%20de%E2%80%A6&description=Hier%2C%20lors%20d%27une%20visite%20au%20monast%C3%A8re%20de%20la%20R%C3%A9surrection%20de%20la%20Nouvelle%20J%C3%A9rusalem%2C%20Victor%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png" /></a>
</li></ul></div></div>
</div>
<div class='post-body'>
<div class='align_left'><img src='/site/assets/files/6987/russie-rpd-rpl.jpg' alt='Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky' width='300'></div><p>Hier, lors d'une visite au monastère de la Résurrection de la Nouvelle Jérusalem, Victor Medvedtchouk, le chef du mouvement « Choix ukrainien - Droit du peuple », a lancé un <a href="http://kremlin.ru/events/president/news/56104">appel à Vladimir Poutine, afin que le président russe soutienne sa proposition d'échange</a> à grande échelle de prisonniers entre l'Ukraine et les Républiques Populaires de Donetsk et de Lougansk (RPD et RPL).</p>
<p>Ce point (l'échange des prisonniers au format « tous contre tous »), qui fait pourtant partie des accords de Minsk, est toujours au point mort, la partie ukrainienne trouvant tous les prétextes possibles et imaginables pour ne pas inclure des gens dans les listes de prisonniers, bloquant ainsi le processus.</p>
<p>Le président russe a entendu l'appel de Victor Medvedtchouk et a téléphoné le soir même à Alexandre Zakhartchenko et Igor Plotnitsky, les chefs de la RPD et de la RPL, afin de discuter de cette initiative avec eux.</p>
<p>Les <a href="https://dninews.com/article/putin-holds-talk-dpr-lpr-heads-prisoners-exchange">chefs des deux républiques, tout comme le président russe, soutiennent cette initiative</a>, comme l'a rapporté Dmitry Peskov, le porte-parole du président russe.</p>
<p>« <em>Après l'appel de Victor Medvedtchouk plus tôt hier, et en prenant en compte le soutien de cette initiative par le Patriarche de Moscou et de toute la Russie, Cyrille</em><em>, </em><em>Vladimir Poutine a discuté avec </em><em>Zakhar</em><em>t</em><em>chenko </em><em>et</em><em> Plotnitsky, </em><em>les chefs de la RPD et de la RPL, dans la soirée</em><em>,</em> » a déclaré Peskov. « <em>Poutine a dit à ses interlocuteurs qu'il soutenait la proposition de Medvedtchouk pour un échange à grande échelle de personnes détenues par les deux parties</em><em>,</em> » a-t-il ajouté.</p>
<p style="margin-right:1cm;">« <em>Zakhar</em><em>t</em><em>chenko </em><em>et</em><em> Plotnitsky </em><em>soutiennent de manière générale cette initiative</em><em>, </em>» a indiqué Peskov. « <em>Dans le même temps, ils ont attiré l'attention sur le fait que nous devions encore travailler sur ce</em><em>tte question</em><em> avec les représentants de la partie ukrainienne</em><em>,</em> » a souligné le porte-parole du président russe.</p>
<p>Alexandre <a href="https://dninews.com/article/dpr-head-supports-russian-president%E2%80%99s-position-prisoners%E2%80%99-exchange">Zakhartchenko a confirmé son soutien à cette initiative</a>, et a tenu à expliquer ce qui motive son appui.</p>
<p>« <em>Je soutiens l'initiative du Président russe</em><em>. </em><em>Pour la simple raison que cela ne contredit ni nos principes, ni le comportement antérieur de la République concernant l'échange de prisonniers</em><em>, </em>» a commenté Zakhartchenko.</p>
<p style="margin-right:1cm;">« <em>En ce qui concerne la question de l'échange des prisonniers, je suis d'accord avec la position du président russe</em><em> – </em><em>nous devons suivre les principes d'humanité sur cette question</em><em>. </em><em>L'échange de prisonniers ne devrait pas rester une affaire de guerre et de commerce</em><em>,</em> » a déclaré le chef de la RPD.</p>
<p>Alexandre Zakhartchenko a souligné et rappelé que depuis le début du conflit, les autorités de la RPD avaient, à plusieurs reprises, rendu à leurs parents et épouses des soldats ukrainiens capturés qui avaient promis de ne pas retourner faire la guerre. Il a aussi rappelé que contrairement à l'Ukraine, la RPD avait toujours traité ses prisonniers avec humanité.</p>
<p style="margin-right:1cm;">« <em>Gagnera la guerre civile celui qui sera guidé par des principes moraux, celui qui préservera l'humanité</em><em>,</em> » a conclu le chef de l'État.</p>
<p style="margin-right:1cm;">Espérons que la partie ukrainienne écoutera la proposition de Victor Medvedtchouk et permettra à cet échange de prisonniers d'avoir lieu.</p>
<p style="margin-right:1cm;">Christelle Néant</p> </div>
<div class='post-foot'>
<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/#comments'>No comments yet</a></p>
</div>
</div>
</div><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
<p class='CommentFormCite CommentForm_cite'>
<label for='CommentForm_cite'>Votre nom</label>
<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
</p>
<p class='CommentFormEmail CommentForm_email'>
<label for='CommentForm_email'>Votre courriel</label>
<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
</p>
<p class='CommentFormText CommentForm_text'>
<label for='CommentForm_text'>Commentaires</label>
<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
</p>
<p class='CommentFormSubmit CommentForm_submit'>
<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
<input type='hidden' name='page_id' value='6987' />
</p>
</form>
</div></div><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/un-ex-ministre-de-la-defense-ukrainien-declare-que-larmee-ukrainienne-peut-reprendre-le-donbass-en-rasant-donetsk-et-lougansk/'><h5>Un ex-ministre de la Défense ukrainien déclare que l&#039;armée ukrainienne peut reprendre le Donbass en rasant Donetsk et Lougansk</h5></a><span class='date'>15 Nov 2017</span> <p>Depuis plus de trois ans que dure la guerre du Donbass, c'est un véritable florilège de déclarations génocidaires que les ...</p></div><div class='next-post'><a href='/fr/posts/une-cour-ukrainienne-envoie-daria-mastikacheva-dans-un-hopital-psychiatrique-pour-permettre-au-sbu-de-continuer-a-la-torturer/'><h5>Une cour ukrainienne envoie Daria Mastikacheva dans un hôpital psychiatrique pour permettre au SBU de continuer à la torturer</h5></a><span class='date'>16 Nov 2017</span> <p>Depuis son arrestation mi-août, je continue de suivre le dossier de Daria Mastikacheva, cette ancienne athlète ukrainienne et compagne de ...</p></div></div>
<div class='clearfix'></div>
</div>
</div>

<div class="four columns omega">
<div id="sidebar">
<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>
<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href="https://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0" target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
</div></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
<span class='feed-date'>Nov 17 | 19:54</span>
<div class='rss-post'>
<a href='https://dninews.com/article/kiev-donbass-swap-prisoners-new-year%E2%80%99s-2018' target='_blank'>Kiev, Donbass to swap prisoners before New Year&rsquo;s 2018</a>
<p>The prisoner exchange between the Donbass republics and Kiev is expected before the end of this year, Izvestia writes with reference to representatives of the two republics&rsquo; leadership. This comes aft ...</p>
</div>
</li><li>
<span class='feed-date'>Nov 17 | 19:21</span>
<div class='rss-post'>
<a href='https://dninews.com/article/political-dialogue-absence-minsk-talks-causes-escalation-donbass-contact-line' target='_blank'>Political dialogue absence at Minsk talks causes escalation on Donbass contact line</a>
<p>Political dialogue absence at negotiations in Minsk has caused escalation of the situation on the contact line in Donbass, DPR Representative Office Head to the Joint Center for Control and Coordinati ...</p>
</div>
</li><li>
<span class='feed-date'>Nov 17 | 18:47</span>
<div class='rss-post'>
<a href='https://dninews.com/article/russia-pins-hopes-wests-common-sense-un-mission-deployment-donbass' target='_blank'>Russia pins hopes on West&#039;s common sense in UN mission deployment in Donbass</a>
<p>Moscow hopes for a display of common sense by Western counterparts regarding the&nbsp;deployment of a UN mission in Donbass, Russian Deputy Foreign Minister Grigory Karasin told TASS on Thursday. &quot;This is ...</p>
</div>
</li><li>
<span class='feed-date'>Nov 17 | 18:07</span>
<div class='rss-post'>
<a href='https://dninews.com/article/20-children-dpr-go-orenburg-region-health-improvement' target='_blank'>20 children from DPR go to Orenburg region for health improvement</a>
<p>Pupils of Donetsk boarding school No. 1 went on a three-week vacation to the children&#039;s educational and health center Solnechnaya Strana in the village of Tashla, Orenburg region of the Russian Federa ...</p>
</div>
</li><li>
<span class='feed-date'>Nov 17 | 17:33</span>
<div class='rss-post'>
<a href='https://dninews.com/article/one-person-dies-4-more-wounded-dpr-over-week-due-kiev-armed-aggression' target='_blank'>One person dies, 4 more wounded in DPR over week due to Kiev armed aggression</a>
<p>One person perished, four more were wounded on the territory of the Donetsk People&rsquo;s Republic over the past week as a result of the armed aggression on the part of Ukraine, DPR Ombudsman&rsquo;s Office Repr ...</p>
</div>
</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>17 Nov 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/drapeau-hongrois-arrache-dans-louest-de-lukraine-la-goutte-deau-qui-fait-deborder-le-vase-pour-la-hongrie/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/drapeau-hongrois-arrache-dans-louest-de-lukraine-la-goutte-deau-qui-fait-deborder-le-vase-pour-la-hongrie/'>Drapeau hongrois arraché dans l&#039;Ouest de l&#039;Ukraine - La goutte d&#039;eau qui fait déborder le vase pour la Hongrie</a>
</div>
</li><li><span class='feed-date'>17 Nov 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/kiev-donbass-to-swap-prisoners-before-new-years-2018/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='se' href='/se/posts/kiev-onskar-byra-fangar-med-donbass-fore-nyar-2018/'>
<img src='/site/templates/flags/se.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/kiev-donbass-to-swap-prisoners-before-new-years-2018/'>Kiev, Donbass to swap prisoners before New Year’s 2018</a>
</div>
</li><li><span class='feed-date'>16 Nov 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/une-cour-ukrainienne-envoie-daria-mastikacheva-dans-un-hopital-psychiatrique-pour-permettre-au-sbu-de-continuer-a-la-torturer/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/une-cour-ukrainienne-envoie-daria-mastikacheva-dans-un-hopital-psychiatrique-pour-permettre-au-sbu-de-continuer-a-la-torturer/'>Une cour ukrainienne envoie Daria Mastikacheva dans un hôpital psychiatrique pour permettre au SBU de continuer à la torturer</a>
</div>
</li><li><span class='feed-date'>16 Nov 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/zakharchenko-e-putin-hanno-discusso-lo-scambio-di-prigionieri-tra-ucraina-e-le-repubbliche-del-donbass/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/zakharchenko-e-putin-hanno-discusso-lo-scambio-di-prigionieri-tra-ucraina-e-le-repubbliche-del-donbass/'>Zakharchenko e Putin hanno discusso lo scambio di prigionieri tra Ucraina e le repubbliche del Donbass</a>
</div>
</li><li><span class='feed-date'>16 Nov 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/vladimir-poutine-alexandre-zakhartchenko-et-igor-plotnitsky-soutiennent-linitiative-de-victor-medvedtchouk-sur-lechange-de/'>Vladimir Poutine, Alexandre Zakhartchenko et Igor Plotnitsky soutiennent l&#039;initiative de Victor Medvedtchouk sur l&#039;échange de prisonniers</a>
</div>
</li><li><span class='feed-date'>16 Nov 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/ukrainian-punishers-shell-gorlovka-north-with-mlrs-grad/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='se' href='/se/posts/ukrainska-styrkor-beskjuter-norra-gorlovka-med-mlrs-grad/'>
<img src='/site/templates/flags/se.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/ukrainian-punishers-shell-gorlovka-north-with-mlrs-grad/'>Ukrainian punishers shell Gorlovka north with MLRS Grad</a>
</div>
</li><li><span class='feed-date'>15 Nov 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/un-ex-ministre-de-la-defense-ukrainien-declare-que-larmee-ukrainienne-peut-reprendre-le-donbass-en-rasant-donetsk-et-lougansk/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/un-ex-ministre-de-la-defense-ukrainien-declare-que-larmee-ukrainienne-peut-reprendre-le-donbass-en-rasant-donetsk-et-lougansk/'>Un ex-ministre de la Défense ukrainien déclare que l&#039;armée ukrainienne peut reprendre le Donbass en rasant Donetsk et Lougansk</a>
</div>
</li><li><span class='feed-date'>15 Nov 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/larmee-ukrainienne-bombarde-le-village-de-zaitsevo-a-coup-de-lance-roquettes-multiples-grad-apres-avoir-tire-hier-sur-un-bus/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/larmee-ukrainienne-bombarde-le-village-de-zaitsevo-a-coup-de-lance-roquettes-multiples-grad-apres-avoir-tire-hier-sur-un-bus/'>L&#039;armée ukrainienne bombarde le village de Zaïtsevo à coup de lance-roquettes multiples Grad après avoir tiré hier sur un bus scolaire</a>
</div>
</li><li><span class='feed-date'>14 Nov 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/bombardments-of-donetsk-led-by-western-patrons-of-ukrainian-nazism-russian-official/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='ru' href='/ru/posts/obstrelami-donetcka-rukovodiat-zapadnye-pokroviteli-ukrainskogo-natcizma/'>
<img src='/site/templates/flags/ru.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/bombardments-of-donetsk-led-by-western-patrons-of-ukrainian-nazism-russian-official/'>Bombardments of Donetsk led by Western patrons of Ukrainian Nazism - Russian official</a>
</div>
</li><li><span class='feed-date'>14 Nov 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/donbass-reintegration-bill-to-be-considered-closer-to-years-end/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='fr' href='/fr/posts/la-loi-de-reintegration-du-donbass-sera-etudiee-par-la-rada-vers-la-fin-de-lannee/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/la-loi-de-reintegration-du-donbass-sera-etudiee-par-la-rada-vers-la-fin-de-lannee/'>La loi de réintégration du Donbass sera étudiée par la Rada vers la fin de l&#039;année</a>
</div>
</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="wrap-footer">
<div class="container">
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> </div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> </div>
</div>
<div id="footer-menu" class="two columns">
<div id="social-icons">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
</div>
<div id='prodonbass-footer' class="five columns">
<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a> </div>
<div id="footer" class="sixteen columns">
<img src='/site/templates/img/logo_mono.png'>
<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
</div>
</div>
</div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>