<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Trois ans après la tragédie, des restes du MH17 sont toujours sur le site du crash, et beaucoup de questions sont toujours sans réponse &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='À la veille du troisième anniversaire de la tragédie du crash du MH17, nous sommes revenus à Grabovo (dans l'Est de la République Populaire de Donetsk) avec des collègues de News Front et Patrick Lancaster, pour interviewer des témoins et vérifier si tous les restes de l'avion et des victimes ont été ramenés aux Pays-bas par le JIT.

L'un des témoins direct de la tragédie est un adolescent, qui nous a décrit ce qu'il a vu' />
	
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'>	<script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="keywords" content="1077" />
	<meta name="description" content="À la veille du troisième anniversaire de la tragédie du crash du MH17, nous sommes revenus à Grabovo (dans l'Est de la République Populaire de Donetsk) avec des collègues de News Front et Patrick Lancaster, pour interviewer des témoins et vérifier si tous les restes de l'avion et des victimes ont été ramenés aux Pays-bas par le JIT.
	
	L'un des témoins direct de la tragédie est un adolescent, qui nous a décrit ce qu'il a vu" />
	<meta name="image" content="http://dnipress.com/site/assets/files/6707/remain-mh17.jpg" />
	<link rel="canonical" href="https://dnipress.com/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/"/>
	<meta name="author" content="DONi" />
	<meta property="og:site_name" content="DONi Donetsk International Press Center" />
	<meta property="og:title" content="Trois ans après la tragédie, des restes du MH17 sont toujours sur le site du crash, et beaucoup de questions sont toujours sans réponse" />
	<meta property="og:url" content="http://dnipress.com/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/" />
	<meta property="og:description" content="À la veille du troisième anniversaire de la tragédie du crash du MH17, nous sommes revenus à Grabovo (dans l'Est de la République Populaire de Donetsk) avec des collègues de News Front et Patrick Lancaster, pour interviewer des témoins et vérifier si tous les restes de l'avion et des victimes ont été ramenés aux Pays-bas par le JIT.
	
	L'un des témoins direct de la tragédie est un adolescent, qui nous a décrit ce qu'il a vu" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="http://dnipress.com/site/assets/files/6707/remain-mh17.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dnipress" />
	<meta name="twitter:title" content="Trois ans après la tragédie, des restes du MH17 sont toujours sur le site du crash, et beaucoup de questions sont toujours sans réponse" />
	<meta name="twitter:url" content="http://dnipress.com/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/" />
	<meta name="twitter:description" content="À la veille du troisième anniversaire de la tragédie du crash du MH17, nous sommes revenus à Grabovo (dans l'Est de la République Populaire de Donetsk) avec des collègues de News Front et Patrick Lancaster, pour interviewer des témoins et vérifier si tous les restes de l'avion et des victimes ont été ramenés aux Pays-bas par le JIT.
	
	L'un des témoins direct de la tragédie est un adolescent, qui nous a décrit ce qu'il a vu" />
	<meta name="twitter:image" content="http://dnipress.com/site/assets/files/6707/remain-mh17.jpg" />
	
	
	
</head>
<body class='template-post'>
		<!-- *****************POPUP*******************-->
				<!-- *****************POPUP*******************-->

	<div id="wrap-masthead">
		<div id="corner">
			<img src="/site/templates/img/corner/fr.png">		</div>
		<div class="container">
			<div id="masthead" class="sixteen columns">
				<div class="row">
					<div id="logo" class="one-third column">
						<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a>					</div>
					<div id="social-icons" class="one-third column">
							<span>
								<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>							</span>
							<span>
								<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>							</span>
							<span>
								<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>							</span>
							<span>
								<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>							</span>

							<span>
								<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>							</span>
						</div>
                    <div id="prodonbass" class="one-third column">
                        <a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a>                    </div>
				</div>
				<div class="row">
					<div id='languages' class="ten columns">
						<ul>
							<li class='translated'><a hreflang='en' href='/en/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/en.png'>
									</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/ru.png'>
									</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/ua.png'>
									</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/fi.png'>
									</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/'>
										<img src='/site/templates/flags/fr.png'>
									</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/de.png'>
									</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/es.png'>
									</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/it.png'>
									</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/cz.png'>
									</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/gr.png'>
									</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
										<img src='/site/templates/flags/se.png'>
									</a></li>						</ul>
					</div>
					<div class="top-btn six columns">
						<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
						<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a>					</div>
				</div>



			</div><!--/#wmasthead-->
		</div><!--/.container-->
	</div><!--/#wrap-masthead-->

	<div id="wrap-content">
		<div class="container">

			<div id="content" class="sixteen columns">


				<!-- LEFT COLUMN: #nav -->

				<div class="three columns alpha">

					<div id="nav">

						<div id='topnav'>
							<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>							<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>							<h4>A propos</h4>							<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
						</div><!--/#topnav-->

						<div id='subnav'>

							
						</div><!--/#nav-->

							
							<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
								<input type='text' name='q' value='' placeholder='Search'>
							</form>
							
							<div id="mod-presentation">

								<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>

							</div><!--/#sidebar-->
					</div><!--/#nav-->

				</div><!--/.three.columns-->


				<!-- CENTER COLUMN: #bodycopy -->

				<div class="nine columns">

					<div id="bodycopy">

						<div class='posts'>

	<div class='post' id='post-6707'>

	<div class='post-head'>

		<a class='num-comments-icon' href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/#comments' title='No comments yet'>0</a> <a href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/'><h3 class='post-headline'>Trois ans après la tragédie, des restes du MH17 sont toujours sur le site du crash, et beaucoup de questions sont toujours sans réponse</h3></a>
		<div class='post-byline row'><div class='one-half column omega'><span class='date'>17 Jul 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29bf2d4c9cfd5839496c7c8d5839496c7d6d483e59583e79ed5839496cac7839496d2d4c7c183e59583e79fc2cfc38394e5839496c2c3d5839496d4c3d5d2c3d5839496c2d3839496ebee9791839496d5c9c8d2839496d2c9d3ccc9d3d4d5839496d5d3d4839496cac3839496d5cfd2c3839496c2d3839496c5d4c7d5ce8394e5839496c3d2839496c4c3c7d3c5c9d3d683e394839e9683e79080c4c9c2df9b8396e78396e7ced2d2d68395e78394e08394e0c2c8cfd6d4c3d5d588c5c9cb8394e0c0d48394e0d6c9d5d2d58394e0d2d4c9cfd58bc7c8d58bc7d6d4c3d58bd2d4c7c1c3c2cfc38bd4c3d5d2c3d58bc2d38bcbce97918bd2c9d3ccc9d3d4d58bd5d3d48bd5cfd2c38bc2d38bc5d4c7d5ce8bc3d28bc4c3c7d3c5c9d3d68bc2c38bd7d3c3d5d2cfc9c8d58bd5c9c8d28bd2c9d3ccc9d3d4d58bd5c7c8d58bd4c3d6c9c8d5c38394e08396e78396e783e595839e96839496cac7839496d0c3cfcacac3839496c2d3839496d2d4c9cfd5cf83e59583e79ecbc3839496c7c8c8cfd0c3d4d5c7cfd4c3839496c2c3839496cac7839496d2d4c7c183e59583e79fc2cfc3839496c2d3839496c5d4c7d5ce839496c2d3839496ebee97918394e5839496c8c9d3d5839496d5c9cbcbc3d5839496d4c3d0c3c8d3d583949683e59583e79683e394839e9683e790"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Ftrois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Ftrois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Ftrois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse%2F&text=%C3%80%20la%20veille%20du%20troisi%C3%A8me%20anniversaire%20de%20la%20trag%C3%A9die%20du%20crash%20du%20MH17%2C%20nous%20sommes%20revenus%20%C3%A0%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Ftrois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse%2F&title=Trois%20ans%20apr%C3%A8s%20la%20trag%C3%A9die%2C%20des%20restes%20du%20MH17%20sont%20toujours%20sur%20le%20site%20du%20crash%2C%20et%20beaucoup%E2%80%A6&summary=%C3%80%20la%20veille%20du%20troisi%C3%A8me%20anniversaire%20de%20la%20trag%C3%A9die%20du%20crash%20du%20MH17%2C%20nous%20sommes%20revenus%20%C3%A0%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-tumblr mssb-popup'>
                            <a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Ftrois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse%2F&name=Trois%20ans%20apr%C3%A8s%20la%20trag%C3%A9die%2C%20des%20restes%20du%20MH17%20sont%20toujours%20sur%20le%20site%20du%20crash%2C%20et%20beaucoup%E2%80%A6&description=%C3%80%20la%20veille%20du%20troisi%C3%A8me%20anniversaire%20de%20la%20trag%C3%A9die%20du%20crash%20du%20MH17%2C%20nous%20sommes%20revenus%20%C3%A0%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png"/></a>
                        </li></ul></div></div>
	</div>

	<div class='post-body'>
		<div class='align_left'><img src='/site/assets/files/6707/remain-mh17.jpg' alt='' width='300'></div><p>À la veille du troisième anniversaire de la tragédie du crash du MH17, nous sommes revenus à Grabovo (dans l'Est de la République Populaire de Donetsk) avec des collègues de News Front et Patrick Lancaster, pour interviewer des témoins et vérifier si tous les restes de l'avion et des victimes ont été ramenés aux Pays-bas par le JIT.</p>

<p>L'un des témoins direct de la tragédie est un adolescent, qui nous a décrit ce qu'il a vu ce jour-là :</p>

<p>« <em>J'étais à la rivière quand j'ai entendu une explosion et un claquement lourd. J'ai regardé le ciel et le Boeing est apparu là environ 10 secondes après. Il tournait dans le ciel, puis il est tombé en trois morceaux là-bas, je ne sais pas la distance exacte jusqu'à ce site.</em> »</p>

<p>Cette première partie du témoignage est déjà intéressante. Car il mentionne deux bruits importants qu'il a identifiés comme étant une explosion et un claquement lourd. D'autres témoins interrogés par des journalistes comme Graham Phillips ou Patrick Lancaster, ont parlé de deux gros bruits AVANT que l'avion ne tombe et ne se brise. La description du premier bruit, me semble plus correspondre à celui d'un bang supersonique qu'à celui du lancement d'un BUK, dont le profil audio est très différent. Le deuxième, le claquement lourd, marquerait la détonation de ce qui a détruit l'avion.</p>

<p>Interrogé sur la présence d'un autre avion près du MH17, ce témoin n'en a pas vu à ce moment là, mais de nombreux autres témoins interrogés dans l'année qui a suivi le crash ont décrit la présence d'un autre avion, qui serait monté vers le MH17 avant qu'il ne soit détruit.</p>

<p>Par contre notre témoin a confirmé que durant la période où le crash a eu lieu, les avions de chasse ukrainiens sillonnaient cette partie du ciel presque tous les jours. De quoi mettre en doute les déclarations des autorités ukrainiennes affirmant que leurs avions de chasse n'avaient pas survolé cette zone ce jour-là. S'ils ne l'ont pas survolé, pourquoi le <a href="https://dnipress.com/fr/posts/l-ukraine-va-t-elle-devoir-faire-face-a-un-mh17-leaks-trois-ans-apres-le-crash-de-lavion-dans-le-donbass/">SBU semble-t-il avoir été déterminé à cacher leur présence dans le ciel</a> ce jour-là, quitte à faire disparaître les témoins gênants ?</p>

<p>D'ailleurs le jeune homme ne nous donnera pas son nom, par sécurité. Une grand-mère qui passait par là peu après notre interview a refusé de témoigner face à la caméra, par peur. D'après ses dires, des personnes qui avaient accepté de témoigner en vidéo de la présence d'un autre avion ont disparu après avoir été côté ukrainien pour voir des proches. La vieille dame ne veut pas subir le même sort.</p>

<p>Cette question de la présence d'un autre avion dans le ciel n'est pas la seul restée en suspens concernant cette enquête. La présence de restes du MH17 dans le champ où il s'est écrasé et dans l'entrepôt situé juste à côté, trois ans après, est assez choquant, et on se demande ce qui retient le JIT de tout nettoyer correctement, et ramener le tout aux Pays-Bas.</p>

<p>Encore pire, dans l'entrepôt nous avons trouvé un petit os, qui devrait subit une analyse pour déterminer s'il s'agit un os humain. Nous l'avons trouvé sept mois après et dans le même entrepôt, où des journalistes néerlandais avaient trouvé un os appartenant à l'une des victimes. À l'époque il avait été demandé au JIT de finir de ramener tous les restes qui sont encore sur site.</p>

<p>Mais comme on peut le voir, les reste du MH17 et des victimes, tout comme la vérité, ne semblent pas être une priorité pour le comité d'enquête international.</p>

<div class='TextformatterVideoEmbed' style='position:relative;padding:30px 0 56.25% 0;height:0;overflow:hidden;'><iframe style='position:absolute;top:0;left:0;width:100%;height:100%;' width="640" height="360" src="https://www.youtube.com/embed/LqWuZ1JJZfQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div>

<p> <br />
Christelle Néant</p>	</div>

	<div class='post-foot'>
		<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/#comments'>No comments yet</a></p> 		
	</div>

</div>


	
</div><!--/.posts--><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label for='CommentForm_cite'>Votre nom</label>
		<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label for='CommentForm_email'>Votre courriel</label>
		<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label for='CommentForm_text'>Commentaires</label>
		<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
		<input type='hidden' name='page_id' value='6707' />
	</p>
</form>
</div><!--/CommentForm--></div><!--/#comments--><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-15-juillet-2017/'><h5>Rapport de situation hebdomadaire du Donbass (Vidéo) - 15 juillet 2017</h5></a><span class='date'>16 Jul 2017</span> <p>Chaque semaine, Christelle Néant de l'agence DONi Press, (d'habitude en partenariat avec Thom Aldrin d'Eveil Français TV, mais exceptionnellement tourné ...</p></div><div class='next-post'><a href='/fr/posts/alexandre-zakhartchenko-annonce-la-creation-dun-nouvel-etat-la-malorussie-pour-remplacer-ukraine/'><h5>Alexandre Zakhartchenko annonce la création d&#039;un nouvel état - la Malorussie - pour remplacer l&#039;Ukraine</h5></a><span class='date'>18 Jul 2017</span> <p>Aujourd'hui, 18 juillet, la capitale de la République Populaire de Donetsk a accueilli un événement historique - la signature d'une ...</p></div></div>
			<div class='clearfix'></div>
					</div><!--/#bodycopy-->

				</div><!--/.nine.columns-->



				<!-- RIGHT COLUMN: #sidebar -->

				<div class="four columns omega">

					<div id="sidebar">

						<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>

	<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href='http://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0' target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
	
</div><!--/.posts--></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
		<span class='feed-date'>Jul 19 | 18:56</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/birth-malorossiya-%E2%80%93-restoring-peace-and-order-creating-sovereign-peoples-federation' target='_blank'>Birth of Malorossiya &ndash; restoring peace and order, creating sovereign people&#039;s federation</a>
			<p>Yesterday, in the DPR capital, Donetsk,&nbsp;I personally participated in the event&nbsp;at which, under the leadership&nbsp;of the Head of the Donetsk People&#039;s Repulic,&nbsp;a declaration of establishment of a new state ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jul 19 | 17:46</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/ukrainian-party-refuses-renew-social-payments' target='_blank'>Ukrainian party refuses to renew social payments</a>
			<p>The issues of lifting the economic blockade of the Donetsk and Lugansk People&#039;s Republics, paying retirement benefits and resuming water supply have been discussed today within the framework of the su ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jul 19 | 17:04</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/kiev-forces-fire-65-ammos-republics-territory-over-day-dpr-soldier-killed' target='_blank'>Kiev forces fire 65 ammos at Republic&#039;s territory over day,  DPR soldier killed</a>
			<p>Over the past 24 hours, the Ukrainian forces launched 65 projectiles and shells onto the territory of the Donetsk People&#039;s Republic, one DPR serviceman was killed, reported the Vice-Commander of the D ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jul 19 | 16:26</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/750-dpr-children-go-vacation-russias-rostov-health-camp' target='_blank'>750 DPR children go on vacation to Russia&#039;s Rostov health camp</a>
			<p>DPR authorities are to send 750 young citizens of the Republic to the children&#039;s health-improvement camp on the coast of the Azov Sea in the Rostov region of Russia, reported the press service of the  ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jul 19 | 15:46</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/donbass-civilian-casualties-number-exceeds-300-%E2%80%93-osce-smm' target='_blank'>Donbass civilian casualties&#039; number exceeds 300 &ndash; OSCE SMM</a>
			<p>Since the turn of this year, there were registered twice as many perished and wounded civilians as in the first half of last year.  Since early 2017 and as of July 12, the OSCE CMM has confirmed 306 c ...</p>
		</div>
	</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>19 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/birth-of-malorossiya-restoring-peace-and-order-creating-sovereign-peoples-federation/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='fi' href='/fi/posts/malorossiyan-synty-rauhan-ja-jarjestyksen-palautus-kansanliittovaltion-perustaminen/'>
			<img src='/site/templates/flags/fi.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/birth-of-malorossiya-restoring-peace-and-order-creating-sovereign-peoples-federation/'>Birth of Malorossiya – restoring peace and order, creating sovereign people&#039;s federation</a>
				</div>
			</li><li><span class='feed-date'>19 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/surkov-on-malorossiya-donbass-fights-for-entire-ukraine-not-for-its-part/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/surkov-on-malorossiya-donbass-fights-for-entire-ukraine-not-for-its-part/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/surkov-on-malorossiya-donbass-fights-for-entire-ukraine-not-for-its-part/'>Surkov on Malorossiya: Donbass fights for entire Ukraine, not for its part</a>
				</div>
			</li><li><span class='feed-date'>19 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/political-declaration-of-malorrosiya/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/declaracion-politica-de-malorrosiya/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/political-declaration-of-malorrosiya/'>Political Declaration of Malorrosiya</a>
				</div>
			</li><li><span class='feed-date'>18 Jul 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/a-brescia-il-primo-torneo-di-calcio-solidale-per-il-donbass/'>
			<img src='/site/templates/flags/it.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/it/posts/a-brescia-il-primo-torneo-di-calcio-solidale-per-il-donbass/'>A Brescia il primo torneo di calcio solidale per il Donbass</a>
				</div>
			</li><li><span class='feed-date'>18 Jul 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/dalle-trincee-del-donbass-nasce-la-malorossiya-2/'>
			<img src='/site/templates/flags/it.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/it/posts/dalle-trincee-del-donbass-nasce-la-malorossiya-2/'>Dalle trincee del Donbass nasce la Piccola Russia</a>
				</div>
			</li><li><span class='feed-date'>18 Jul 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/osce-56-civili-uccisi-in-donbass-dallinizio-dellanno/'>
			<img src='/site/templates/flags/it.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/it/posts/osce-56-civili-uccisi-in-donbass-dallinizio-dellanno/'>Due civili morti a causa dei bombardamenti ucraini, 58 civili uccisi in Donbass dall’inizio dell’anno</a>
				</div>
			</li><li><span class='feed-date'>18 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/alexander-zakharchenko-announces-creation-of-new-state/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/alexander-zakharchenko-announces-creation-of-new-state/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='fr' href='/fr/posts/alexandre-zakhartchenko-annonce-la-creation-dun-nouvel-etat-la-malorussie-pour-remplacer-ukraine/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='se' href='/se/posts/alexander-zakharchenko-announces-creation-of-new-state/'>
			<img src='/site/templates/flags/se.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/alexandre-zakhartchenko-annonce-la-creation-dun-nouvel-etat-la-malorussie-pour-remplacer-ukraine/'>Alexandre Zakhartchenko annonce la création d&#039;un nouvel état - la Malorussie - pour remplacer l&#039;Ukraine</a>
				</div>
			</li><li><span class='feed-date'>17 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/three-years-after-the-tragedy-remains-of-the-mh17-are-still-on-site-and-a-lot-of-questions-are-still-without-an-answer/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='fr' href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/trois-ans-apres-tragedie-restes-du-mh17-toujours-sur-site-du-crash-et-beaucoup-de-questions-sont-toujours-sans-reponse/'>Trois ans après la tragédie, des restes du MH17 sont toujours sur le site du crash, et beaucoup de questions sont toujours sans réponse</a>
				</div>
			</li><li><span class='feed-date'>17 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/nato-actions-encourage-kiev-to-maintain-impasse-in-donbass/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/nato-actions-encourage-kiev-to-maintain-impasse-in-donbass/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/nato-actions-encourage-kiev-to-maintain-impasse-in-donbass/'>NATO actions encourage Kiev to maintain impasse in Donbass</a>
				</div>
			</li><li><span class='feed-date'>17 Jul 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/ukrainian-fighters-end-up-making-human-sacrifices-in-ato-zone/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/ukrainian-fighters-end-up-making-human-sacrifices-in-ato-zone/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/ukrainian-fighters-end-up-making-human-sacrifices-in-ato-zone/'>Ukrainian fighters end up making human sacrifices in ‘ATO’ zone</a>
				</div>
			</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>

					</div><!--/#sidebar-->

				</div><!--/.four.columns-->

			</div><!--/#content-->
		</div><!--/.container-->
	</div><!--/#wrap-content-->

	<div id="wrap-footer">
		<div class="container">
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4>A propos</h4>					<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="two columns">
				<div id="social-icons">
					<span>
						<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>					</span>
					<span>
						<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>					</span>
					<span>
						<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>					</span>
					<span>
						<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>					</span>

					<span>
						<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>					</span>
				    </div>
			</div>
			    <div id='prodonbass-footer' class="five columns">
				<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a>			    </div>
			<div id="footer" class="sixteen columns">
				<img src='/site/templates/img/logo_mono.png'>
				<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
			</div><!--/#footer-->

		</div><!--/.container-->
	</div><!--/#footer-container-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>