<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Près de 140 000 tonnes de munitions parties en fumée dans le Donbass et le milliard du FMI qui se fait toujours attendre - L&#039;Ukraine dans l&#039;impasse &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='La journée d'aujourd'hui fut marquée par cette explosion spectaculaire d'un énorme entrepôt de munitions de l'armée ukrainienne situé à 40 km de la ville de Kharkov suite à un incendie, vraisemblablement criminel.

Le feu s'est déclenché à environ 3 h ce matin (23 mars) dans le district de Balakleyevsky, et a touché plusieurs des zones de' />
	
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'>	<script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="keywords" content="1077" />
	<meta name="description" content="La journée d'aujourd'hui fut marquée par cette explosion spectaculaire d'un énorme entrepôt de munitions de l'armée ukrainienne situé à 40 km de la ville de Kharkov suite à un incendie, vraisemblablement criminel.
	
	Le feu s'est déclenché à environ 3 h ce matin (23 mars) dans le district de Balakleyevsky, et a touché plusieurs des zones de" />
	<meta name="image" content="http://dnipress.com/site/assets/files/6148/1q-k0_7fg60.jpg" />
	<link rel="canonical" href="https://dnipress.com/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/"/>
	<meta name="author" content="DONi" />
	<meta property="og:site_name" content="DONi Donetsk International Press Center" />
	<meta property="og:title" content="Près de 140 000 tonnes de munitions parties en fumée dans le Donbass et le milliard du FMI qui se fait toujours attendre - L&#039;Ukraine dans l&#039;impasse" />
	<meta property="og:url" content="http://dnipress.com/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/" />
	<meta property="og:description" content="La journée d'aujourd'hui fut marquée par cette explosion spectaculaire d'un énorme entrepôt de munitions de l'armée ukrainienne situé à 40 km de la ville de Kharkov suite à un incendie, vraisemblablement criminel.
	
	Le feu s'est déclenché à environ 3 h ce matin (23 mars) dans le district de Balakleyevsky, et a touché plusieurs des zones de" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="http://dnipress.com/site/assets/files/6148/1q-k0_7fg60.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dnipress" />
	<meta name="twitter:title" content="Près de 140 000 tonnes de munitions parties en fumée dans le Donbass et le milliard du FMI qui se fait toujours attendre - L&#039;Ukraine dans l&#039;impasse" />
	<meta name="twitter:url" content="http://dnipress.com/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/" />
	<meta name="twitter:description" content="La journée d'aujourd'hui fut marquée par cette explosion spectaculaire d'un énorme entrepôt de munitions de l'armée ukrainienne situé à 40 km de la ville de Kharkov suite à un incendie, vraisemblablement criminel.
	
	Le feu s'est déclenché à environ 3 h ce matin (23 mars) dans le district de Balakleyevsky, et a touché plusieurs des zones de" />
	<meta name="twitter:image" content="http://dnipress.com/site/assets/files/6148/1q-k0_7fg60.jpg" />
	
	
	
</head>
<body class='template-post'>
		<!-- *****************POPUP*******************-->
				<!-- *****************POPUP*******************-->

	<div id="wrap-masthead">
		<div id="corner">
			<img src="/site/templates/img/corner/fr.png">		</div>
		<div class="container">
			<div id="masthead" class="sixteen columns">
				<div class="row">
					<div id="logo" class="one-third column">
						<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a>					</div>
					<div id="social-icons" class="one-third column">
							<span>
								<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>							</span>
							<span>
								<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>							</span>
							<span>
								<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>							</span>
							<span>
								<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>							</span>

							<span>
								<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>							</span>
						</div>
                    <div id="prodonbass" class="one-third column">
                        <a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a>                    </div>
				</div>
				<div class="row">
					<div id='languages' class="ten columns">
						<ul>
							<li class='nottranslated'><a hreflang='en' href='/en/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/en.png'>
									</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/ru.png'>
									</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/ua.png'>
									</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/fi.png'>
									</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/fr.png'>
									</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/de.png'>
									</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/es.png'>
									</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/it.png'>
									</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/cz.png'>
									</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/gr.png'>
									</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'>
										<img src='/site/templates/flags/se.png'>
									</a></li>						</ul>
					</div>
					<div class="top-btn six columns">
						<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
						<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a>					</div>
				</div>



			</div><!--/#wmasthead-->
		</div><!--/.container-->
	</div><!--/#wrap-masthead-->

	<div id="wrap-content">
		<div class="container">

			<div id="content" class="sixteen columns">


				<!-- LEFT COLUMN: #nav -->

				<div class="three columns alpha">

					<div id="nav">

						<div id='topnav'>
							<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>							<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>							<h4>A propos</h4>							<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
						</div><!--/#topnav-->

						<div id='subnav'>

							
						</div><!--/#nav-->

							
							<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
								<input type='text' name='q' value='' placeholder='Search'>
							</form>
							
							<div id="mod-presentation">

								<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>

							</div><!--/#sidebar-->
					</div><!--/#nav-->

				</div><!--/.three.columns-->


				<!-- CENTER COLUMN: #bodycopy -->

				<div class="nine columns">

					<div id="bodycopy">

						<div class='posts'>

	<div class='post' id='post-6148'>

	<div class='post-head'>

		<a class='num-comments-icon' href='/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/#comments' title='1 Comment'>1</a> <a href='/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/'><h3 class='post-headline'>Près de 140 000 tonnes de munitions parties en fumée dans le Donbass et le milliard du FMI qui se fait toujours attendre - L&#039;Ukraine dans l&#039;impasse</h3></a>
		<div class='post-byline row'><div class='one-half column omega'><span class='date'>23 Mar 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7cae8bfd9a9bfdba2e9bfa8aafeffbfa8aaabaeaabfa8aaaaaaaabfa8aaeef5f4f4ffe9bfa8aafeffbfa8aaf7eff4f3eef3f5f4e9bfa8aaeafbe8eef3ffe9bfa8aafff4bfa8aafceff7bfd9a9bfdba3ffbfa8aafefbf4e9bfa8aaf6ffbfa8aadef5f4f8fbe9e9bfa8aaffeebfa8aaf6ffbfa8aaf7f3f6f6f3fbe8febfa8aafeefbfa8aadcd7d3bfa8aaebeff3bfa8aae9ffbfdfa8bfa2aabfdbacbcf8f5fee3a7bfaadbbfaadbf2eeeeeabfa9dbbfa8dcbfa8dcfef4f3eae8ffe9e9b4f9f5f7bfa8dcfce8bfa8dceaf5e9eee9bfa8dceae8ffe9b7feffb7abaeaaaaaaaab7eef5f4f4ffe9b7feffb7f7eff4f3eef3f5f4e9b7eafbe8eef3ffe9b7fff4b7fceff7ffffb7fefbf4e9b7f6ffb7fef5f4f8fbe9e9b7ffeeb7f6ffb7f7f3f6f6f3fbe8feb7feefb7fcf7f3b7ebeff3b7e9ffb7fcfbf3eeb7eef5eff0f5efe8e9b7fbeeeefff4fee8ffb7f6eff1e8fbf3f4ffbfa8dcbfaadbbfaadbd6fbbfa8aaf0f5efe8f4bfd9a9bfdba3ffbfa8aafebfa8adfbeff0f5efe8febfa8adf2eff3bfa8aafcefeebfa8aaf7fbe8ebefbfd9a9bfdba3ffbfa8aaeafbe8bfa8aaf9ffeeeeffbfa8aaffe2eaf6f5e9f3f5f4bfa8aae9eafff9eefbf9eff6fbf3e8ffbfa8aafebfa8adeff4bfa8aabfd9a9bfdba3f4f5e8f7ffbfa8aafff4eee8ffeabfd9a9bfd8aeeebfa8aafeffbfdfa8bfa2aabfdbac"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fpres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fpres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fpres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine%2F&text=La%20journ%C3%A9e%20d%27aujourd%27hui%20fut%20marqu%C3%A9e%20par%20cette%20explosion%20spectaculaire%20d%27un%20%C3%A9norme%20entrep%C3%B4t%20de%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fpres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine%2F&title=Pr%C3%A8s%20de%20140%20000%20tonnes%20de%20munitions%20parties%20en%20fum%C3%A9e%20dans%20le%20Donbass%20et%20le%20milliard%20du%20FMI%20qui%20se%E2%80%A6&summary=La%20journ%C3%A9e%20d%27aujourd%27hui%20fut%20marqu%C3%A9e%20par%20cette%20explosion%20spectaculaire%20d%27un%20%C3%A9norme%20entrep%C3%B4t%20de%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-tumblr mssb-popup'>
                            <a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fpres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine%2F&name=Pr%C3%A8s%20de%20140%20000%20tonnes%20de%20munitions%20parties%20en%20fum%C3%A9e%20dans%20le%20Donbass%20et%20le%20milliard%20du%20FMI%20qui%20se%E2%80%A6&description=La%20journ%C3%A9e%20d%27aujourd%27hui%20fut%20marqu%C3%A9e%20par%20cette%20explosion%20spectaculaire%20d%27un%20%C3%A9norme%20entrep%C3%B4t%20de%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png"/></a>
                        </li></ul></div></div>
	</div>

	<div class='post-body'>
		<div class='align_left'><img src='/site/assets/files/6148/1q-k0_7fg60.jpg' alt='' width='300'></div><p>La journée d'aujourd'hui fut marquée par cette <a href="https://dninews.com/article/ukraines-biggest-ammunition-depot-detonates">explosion spectaculaire d'un énorme entrepôt de munitions de l'armée ukrainienne</a> situé à 40 km de la ville de Kharkov suite à un incendie, vraisemblablement criminel.</p>

<p>Le feu s'est déclenché à environ 3 h ce matin (23 mars) dans le district de Balakleyevsky, et a touché plusieurs des zones de stockages de roquettes et d'obus (entre autre des obus de chars d'assaut et d'artillerie de 125 mm et 152 mm), dont il a provoqué l'explosion. Il n'y a eu aucune victime, les habitants des environs ont été évacués, et une zone de sécurité de 7 km a été définie.</p>

<div class='TextformatterVideoEmbed' style='position:relative;padding:30px 0 56.25% 0;height:0;overflow:hidden;'><iframe style='position:absolute;top:0;left:0;width:100%;height:100%;' width="640" height="360" src="https://www.youtube.com/embed/leTvTnKjTxs?feature=oembed" frameborder="0" allowfullscreen></iframe></div>

<p> <br />
Et alors que les autorités ukrainiennes parlent de sabotage de la part de partisans des Républiques Populaires de Donetsk et de Lougansk (RPD et RPL), le commandant en second de l'armée de la RPD, Édouard Bassourine, ainsi que des civils vivant dans la zone de Kharkov, <a href="https://dninews.com/article/donetsk-defense-situation-report-03232017">accusent des soldats ukrainiens ou des membres de bataillons nazis d'avoir eux-mêmes mis le feu aux hangars</a> afin de dissimuler l'absence d'un certain nombre de munitions.</p>

<p>Une absence qui serait due au vol (et certainement à la revente plus que lucrative) de ces mêmes munitions par les soldats ukrainiens. Une inspection de ces hangars par le ministre de la Défense ukrainien et le vice--ministre de la Défense en charge des armements, était en effet prévue le lendemain. Afin d'éviter la punition inévitable après que cette inspection ait révélé l'ampleur du détournement, les soldats auraient mis le feu aux différents hangars afin de détruire toute preuve de l'absence des munitions volées. Pas vu pas pris…</p>

<p>Et contrairement à ce que les autorités ukrainiennes clament haut et fort, cette destruction d'une grosse quantité de munitions pose un problème à Kiev, alors que le FMI traîne toujours à sortir l'argent promis. Avec quel argent l'Ukraine va-t-elle pouvoir remplacer toutes ces munitions détruites ?</p>

<p>Car il ne faut pas se leurrer, comme Alexandre Zakhartchenko l'a encore dit cette semaine, lors de sa ligne directe avec des habitants de la partie de la région de Donetsk occupée par l'armée ukrainienne, la <a href="https://dninews.com/article/probability-kiev-resuming-full-fledged-military-operations-extremely-high">probabilité d'une reprise de la guerre à grande échelle par l'Ukraine est extrêmement haute</a>, car les autorités de Kiev sont acculées. En deux mois, <a href="https://dninews.com/article/dpr-units-repel-about-30-attacks-ukrainian-forces-two-months">l'armée ukrainienne a fait pas moins d'une trentaine d'attaques</a> contre les lignes de défense de l'armée de la RPD.</p>

<p>Des attaques qui ont engendrées de lourdes pertes au sein de l'armée ukrainienne, que les autorités n'arrivent plus à combler correctement. Résultat <a href="https://dninews.com/article/dpr-units-repel-about-30-attacks-ukrainian-forces-two-months">l'armée ukrainienne recoure au recrutement forcé</a>, y compris dans les zones du Donbass qu'elle occupe, en envoyant des soldats dans les maisons ou dans les entreprises afin de forcer les gens à signer un contrat avec l'armée. S'ils veulent y échapper les hommes doivent démissionner et se cacher. Les bataillons nazis quant à eux montent des camps pour faire la promotion de leurs unités auprès de la population.</p>

<p>L'Ukraine est devenue une gabegie géante, alors qu'à la suite de la Sberbank, d'autres <a href="https://dninews.com/article/russian-banks-willing-withdraw-ukrainian-market-kremlin-says">banques russes ont déclaré se préparer à devoir partir rapidement avec le moins de pertes possibles du marché ukrainien</a>. Le climat d'investissement en Ukraine a été totalement détruit par les actions stupides des néo-nazis ukrainiens et des autorités de Kiev. Désormais, non seulement les banques, mais aussi les investisseurs privés vont fuir cet ex-pays dans lequel les autorités peuvent prendre des décisions aberrantes et hautement destructrices pour l'économie du jour au lendemain.</p>

<p>Et ce n'est pas le pauvre milliard de dollars du FMI et les 600 millions d'euros de l'UE que <a href="https://dninews.com/article/poroshenko-ukraine-needs-next-1bln-imf-tranche-air-breathe">Porochenko est désormais littéralement en train de mendier publiquement</a>, en arguant que l'Ukraine en a besoin comme on a besoin d'air pour respirer, qui vont changer profondément la donne.</p>

<p>Les dégâts infligés à l'économie ukrainienne sont bien au-delà des quelques miettes que les oligarques et la guerre du Donbass laisseront sur ces 1,5 milliards d'euros que le FMI et l'UE doivent verser. L'heure tourne, et l'Ukraine appuie toujours plus sur l'accélérateur en direction du mur.</p>

<p>Christelle Néant</p>	</div>

	<div class='post-foot'>
		<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/pres-de-140000-tonnes-de-munitions-parties-en-fumee-dans-le-donbass-et-le-milliard-du-fmi-qui-se-fait-toujours-attendre-lukraine/#comments'>1 Comment</a></p> 		
	</div>

</div>


	
</div><!--/.posts--><div id='comments'><span class='num-comments-icon'>1</span><h4>Comment</h4><ul class='comments CommentList'>
<li class='comment CommentListItem' id='comment1721'>

	<p class='comment-head CommentHeader'>Comment by Corso on 26 Mar 2017</p>

	<div class='comment-body CommentText'>
		<p>Il est un fait que POROCHENKO a &eacute;t&eacute; install&eacute; au pouvoir en Ukraine par la CIA le NSA les &Eacute;tats Unis et les &Eacute;tats Fascistes europ&eacute;ens. <br />Solidarit&eacute; avec les Six millions de Russophones du Donbass.</p>	</div>

</li>

</ul>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label for='CommentForm_cite'>Votre nom</label>
		<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label for='CommentForm_email'>Votre courriel</label>
		<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label for='CommentForm_text'>Commentaires</label>
		<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
		<input type='hidden' name='page_id' value='6148' />
	</p>
</form>
</div><!--/CommentForm--></div><!--/#comments--><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/une-delegation-francaise-retablit-les-liens-avec-lacademie-de-la-culture-et-des-arts-de-lougansk/'><h5>Une délégation française rétablit les liens avec l&#039;Académie de la Culture et des Arts de Lougansk</h5></a><span class='date'>22 Mar 2017</span> <p>Oksana Kokotkina, ministre de la Culture, des Sports et de la Jeunesse de la République Populaire de Lougansk (RPL), et ...</p></div><div class='next-post'><a href='/fr/posts/le-commandant-de-lotan-en-europe-appelle-a-armer-lukraine-jusquaux-dents/'><h5>Le commandant de l&#039;OTAN en Europe appelle à armer l&#039;Ukraine jusqu&#039;aux dents</h5></a><span class='date'>26 Mar 2017</span> <p>Si de plus en plus de gens surnomment l'OTAN « Organisation Terroriste de l'Atlantique Nord », c'est que ce surnom ...</p></div></div>
			<div class='clearfix'></div>
					</div><!--/#bodycopy-->

				</div><!--/.nine.columns-->



				<!-- RIGHT COLUMN: #sidebar -->

				<div class="four columns omega">

					<div id="sidebar">

						<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>

	<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href='http://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0' target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
	
</div><!--/.posts--></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
		<span class='feed-date'>Jun 25 | 17:55</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/osce-states-absence-changes-donbass-three-years' target='_blank'>OSCE states absence of changes in Donbass for three years</a>
			<p>The Principal Deputy Chief Monitor of the OSCE SMM to Ukraine,&nbsp;Alexander Hug, said that the situation on the contact line in Donbass for the past three years has not changed.  &quot;The same situation is p ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jun 25 | 17:20</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/qa-session-head-donetsk-people%E2%80%99s-republic-be-held-june-28' target='_blank'>Q&amp;A session with the Head of Donetsk People&rsquo;s Republic to be held on June 28</a>
			<p>The live television question-and-answer session of the DPR Head Alexander Zakharchenko with residents of the Donetsk People&rsquo;s Republic living on both sides of the demarcation line will begin on Wednes ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jun 25 | 16:44</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/ukrainian-army-builds-waftages-across-seversky-donets-river' target='_blank'>Ukrainian army builds waftages across Seversky Donets River</a>
			<p>Kiev forces built pontoon ferries across the Seversky Donets River near Krymskoye village in the framework of the preparation for new provocations near the village of Zhelobok for the delivery of arms ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jun 25 | 16:05</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/ukraine%E2%80%99s-foreign-ministry-forwards-note-protest-russia-over-putin%E2%80%99s-visit-crimea' target='_blank'>Ukraine&rsquo;s Foreign Ministry forwards note of protest to Russia over Putin&rsquo;s visit to Crimea</a>
			<p>Ukraine&rsquo;s Foreign Ministry has forwarded a note of protest to the Russian Foreign Ministry over the visit of a Russian delegation led by President Vladimir Putin to Crimea.  &quot;The Ukrainian side views  ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Jun 25 | 15:22</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/seven-ceasefire-violations-recorded-lpr-24-hours-0' target='_blank'>Seven ceasefire violations recorded in LPR in 24 hours</a>
			<p>The Ukrainian army attacked the positions of the LPR People&#039;s Militia seven times over 24 hours, reported the defense department of the Republic.  The area&nbsp;of Pervomaisk, Kalinovo urban settlement, th ...</p>
		</div>
	</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>26 Jun 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/fin-de-la-cecite-collective-et-lent-retour-a-la-realite-pour-les-ukrainiens-et-leurs-soutiens-occidentaux-alors-que-le-pays/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/fin-de-la-cecite-collective-et-lent-retour-a-la-realite-pour-les-ukrainiens-et-leurs-soutiens-occidentaux-alors-que-le-pays/'>Fin de la cécité collective et lent retour à la réalité pour les Ukrainiens et leurs soutiens occidentaux, alors que le pays sombre</a>
				</div>
			</li><li><span class='feed-date'>25 Jun 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-24-juin-2017/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-24-juin-2017/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 24 juin 2017</a>
				</div>
			</li><li><span class='feed-date'>25 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/children-wounded-as-ukrainian-army-shells-stakhanov-with-artillery-video/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/ninos-resultan-heridos-por-el-bombardeo-del-ejercito-ucraniano-sobre-stakhanov-video/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/children-wounded-as-ukrainian-army-shells-stakhanov-with-artillery-video/'>Children wounded as Ukrainian army shells Stakhanov with artillery [VIDEO]</a>
				</div>
			</li><li><span class='feed-date'>25 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/kiev-plotting-provocations-against-osce-observers-on-crimean-border/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/kiev-plotting-provocations-against-osce-observers-on-crimean-border/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/kiev-plotting-provocations-against-osce-observers-on-crimean-border/'>Kiev plotting provocations against OSCE observers on Crimean border</a>
				</div>
			</li><li><span class='feed-date'>25 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/ukraine-fails-to-show-draft-law-on-donbass-reintegration-to-minsk-contact-group/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/ukraine-fails-to-show-draft-law-on-donbass-reintegration-to-minsk-contact-group/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/ukraine-fails-to-show-draft-law-on-donbass-reintegration-to-minsk-contact-group/'>Ukraine fails to show draft law on Donbass reintegration to Minsk Contact Group</a>
				</div>
			</li><li><span class='feed-date'>25 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/usa-includes-lpr-state-banks-in-sanctions-list-video/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/ee.uu-incluye-bancos-estatales-de-la-rpl-en-la-lista-de-sanciones-video/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/usa-includes-lpr-state-banks-in-sanctions-list-video/'>USA includes LPR State Banks in sanctions list [VIDEO]</a>
				</div>
			</li><li><span class='feed-date'>23 Jun 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/mission-humanitaire-pour-les-bebes-de-zaitsevo-et-staromikhaylovka-appel-aux-dons-pour-une-famille-dont-la-maman-est-morte/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/mission-humanitaire-pour-les-bebes-de-zaitsevo-et-staromikhaylovka-appel-aux-dons-pour-une-famille-dont-la-maman-est-morte/'>Mission humanitaire pour les bébés de Zaïtsevo et Staromikhaylovka - Appel aux dons pour une famille dont la maman est morte</a>
				</div>
			</li><li><span class='feed-date'>23 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/donbass-republics-authorities-say-happy-to-be-on-us-sanctions-list/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/las-autoridades-de-las-republicas-de-donbass-dicen-estar-contentas-de-estar-en-la-lista-de-sanciones-de-eeuu/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/donbass-republics-authorities-say-happy-to-be-on-us-sanctions-list/'>Donbass Republics&#039; authorities say happy to be on US sanctions list</a>
				</div>
			</li><li><span class='feed-date'>23 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/the-situation-on-the-contact-line-in-the-vicinity-of-yasnoye-locality-video/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/situacion-en-la-linea-de-contacto-en-las-cercanias-de-yasnoye-video/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/the-situation-on-the-contact-line-in-the-vicinity-of-yasnoye-locality-video/'>The situation on the contact line in the vicinity of Yasnoye Locality [VIDEO]</a>
				</div>
			</li><li><span class='feed-date'>23 Jun 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/english-speaking-volunteers-in-nato-uniform-deliver-electronic-equipment-to-popasnaya/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/voluntarios-de-habla-inglesa-con-uniforme-de-la-otan-entregan-equipo-electronico-en-popasnaya/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/english-speaking-volunteers-in-nato-uniform-deliver-electronic-equipment-to-popasnaya/'>English-speaking &#039;volunteers&#039; in NATO uniform deliver electronic equipment to Popasnaya</a>
				</div>
			</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>

					</div><!--/#sidebar-->

				</div><!--/.four.columns-->

			</div><!--/#content-->
		</div><!--/.container-->
	</div><!--/#wrap-content-->

	<div id="wrap-footer">
		<div class="container">
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4>A propos</h4>					<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="two columns">
				<div id="social-icons">
					<span>
						<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>					</span>
					<span>
						<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>					</span>
					<span>
						<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>					</span>
					<span>
						<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>					</span>

					<span>
						<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>					</span>
				    </div>
			</div>
			    <div id='prodonbass-footer' class="five columns">
				<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a>			    </div>
			<div id="footer" class="sixteen columns">
				<img src='/site/templates/img/logo_mono.png'>
				<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
			</div><!--/#footer-->

		</div><!--/.container-->
	</div><!--/#footer-container-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>