<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Maïdan 3.0  - L’échec judiciaire des autorités de Kiev contre Saakachvili marque la déliquescence de l’État ukrainien &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Depuis une semaine que dure ce feuilleton judiciaire, le cas de Mikheïl Saakachvili n’en finit pas de montrer la faillite totale des institutions censées garantir l’ordre en Ukraine.

Après une première tentative d’arrestation ratée, mardi dernier, à son domicile, puis' />
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'> <script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta name="keywords" content="1223|1078" />
<meta name="description" content="Depuis une semaine que dure ce feuilleton judiciaire, le cas de Mikheïl Saakachvili n’en finit pas de montrer la faillite totale des institutions censées garantir l’ordre en Ukraine.
	
	Après une première tentative d’arrestation ratée, mardi dernier, à son domicile, puis" />
<meta name="image" content="http://dnipress.com/site/assets/files/7025/1512996355-1806-reuters.jpg" />
<link rel="canonical" href="https://dnipress.com/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/" />
<meta name="author" content="DONi" />
<meta property="og:site_name" content="DONi Donetsk International Press Center" />
<meta property="og:title" content="Maïdan 3.0  - L’échec judiciaire des autorités de Kiev contre Saakachvili marque la déliquescence de l’État ukrainien" />
<meta property="og:url" content="http://dnipress.com/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/" />
<meta property="og:description" content="Depuis une semaine que dure ce feuilleton judiciaire, le cas de Mikheïl Saakachvili n’en finit pas de montrer la faillite totale des institutions censées garantir l’ordre en Ukraine.
	
	Après une première tentative d’arrestation ratée, mardi dernier, à son domicile, puis" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://dnipress.com/site/assets/files/7025/1512996355-1806-reuters.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dnipress" />
<meta name="twitter:title" content="Maïdan 3.0  - L’échec judiciaire des autorités de Kiev contre Saakachvili marque la déliquescence de l’État ukrainien" />
<meta name="twitter:url" content="http://dnipress.com/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/" />
<meta name="twitter:description" content="Depuis une semaine que dure ce feuilleton judiciaire, le cas de Mikheïl Saakachvili n’en finit pas de montrer la faillite totale des institutions censées garantir l’ordre en Ukraine.
	
	Après une première tentative d’arrestation ratée, mardi dernier, à son domicile, puis" />
<meta name="twitter:image" content="http://dnipress.com/site/assets/files/7025/1512996355-1806-reuters.jpg" />
</head>
<body class='template-post'>


<div id="wrap-masthead">
<div id="corner">
<img src="/site/templates/img/corner/fr.png"> </div>
<div class="container">
<div id="masthead" class="sixteen columns">
<div class="row">
<div id="logo" class="one-third column">
<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a> </div>
<div id="social-icons" class="one-third column">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
<div id="prodonbass" class="one-third column">
<a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a> </div>
</div>
<div class="row">
<div id='languages' class="ten columns">
<ul>
<li class='nottranslated'><a hreflang='en' href='/en/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/en.png'>
</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/ru.png'>
</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/ua.png'>
</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/fi.png'>
</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/'>
<img src='/site/templates/flags/fr.png'>
</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/de.png'>
</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/es.png'>
</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/it.png'>
</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/cz.png'>
</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/gr.png'>
</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/maidan-3.0-echec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-etat-ukrainien/'>
<img src='/site/templates/flags/se.png'>
</a></li> </ul>
</div>
<div class="top-btn six columns">
<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a> </div>
</div>
</div>
</div>
</div>
<div id="wrap-content">
<div class="container">
<div id="content" class="sixteen columns">

<div class="three columns alpha">
<div id="nav">
<div id='topnav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> <h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> <h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
<div id='subnav'>
</div>
<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
<input type='text' name='q' value='' placeholder='Search'>
</form>
<div id="mod-presentation">
<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>
</div>
</div>
</div>

<div class="nine columns">
<div id="bodycopy">
<div class='posts'>
<div class='post' id='post-7025'>
<div class='post-head'>
<a class='num-comments-icon' href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/#comments' title='No comments yet'>0</a> <a href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/'><h3 class='post-headline'>Maïdan 3.0  - L’échec judiciaire des autorités de Kiev contre Saakachvili marque la déliquescence de l’État ukrainien</h3></a>
<div class='post-byline row'><div class='one-half column omega'><span class='date'>12 Dec 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
<a title='email' href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff686aaee88f8ee8a8dafaaa5eef9fbf8e5fbee88f9ee8afbeef9fbe6eef9fb87ee8ef9eef3fbeef2f2ee88f8ee8af2a8a3aea8eef9fba1beafa2a8a2aaa2b9aeeef9fbafaeb8eef9fbaabebfa4b9a2bfee88f8ee8af2b8eef9fbafaeeef9fb80a2aebdeef9fba8a4a5bfb9aeeef9fb98aaaaa0aaa8a3bda2a7a2eef9fba6aab9babeaeeef9fba7aaee8ef9eef3fbee8afdeda9a4afb2f6eefb8aeefb8aa3bfbfbbeef88aeef98deef98dafa5a2bbb9aeb8b8e5a8a4a6eef98dadb9eef98dbba4b8bfb8eef98da6aaa2afaaa5e6f8e5fbe6a7aea8a3aea8e6a1beafa2a8a2aaa2b9aee6afaeb8e6aabebfa4b9a2bfaeb8e6afaee6a0a2aebde6a8a4a5bfb9aee6b8aaaaa0aaa8a3bda2a7a2e6a6aab9babeaee6a7aae6afaea7a2babeaeb8a8aea5a8aee6afaee6a7aebfaabfe6bea0b9aaa2a5a2aea5eef98deefb8aeefb8a8faebbbea2b8eef9fbbea5aeeef9fbb8aea6aaa2a5aeeef9fbbabeaeeef9fbafbeb9aeeef9fba8aeeef9fbadaebea2a7a7aebfa4a5eef9fba1beafa2a8a2aaa2b9aeeef988eef9fba7aeeef9fba8aab8eef9fbafaeeef9fb86a2a0a3aeee88f8ee8a8da7eef9fb98aaaaa0aaa8a3bda2a7a2eef9fba5ee8ef9eef3fbeef2f2aea5eef9fbada2a5a2bfee8ef9eef3fbee8afd"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png" /></a>
</li><li class='mssb-item mssb-facebook mssb-popup'>
<a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fmaidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png" /></a>
</li><li class='mssb-item mssb-googleplus mssb-popup'>
<a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fmaidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png" /></a>
</li><li class='mssb-item mssb-twitter mssb-popup'>
<a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fmaidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien%2F&text=Depuis%20une%20semaine%20que%20dure%20ce%20feuilleton%20judiciaire%2C%20le%20cas%20de%20Mikhe%C3%AFl%20Saakachvili%20n%E2%80%99en%20finit%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png" /></a>
</li><li class='mssb-item mssb-linkedin mssb-popup'>
<a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fmaidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien%2F&title=Ma%C3%AFdan%203.0%C2%A0%20-%20L%E2%80%99%C3%A9chec%20judiciaire%20des%20autorit%C3%A9s%20de%20Kiev%20contre%20Saakachvili%20marque%20la%E2%80%A6&summary=Depuis%20une%20semaine%20que%20dure%20ce%20feuilleton%20judiciaire%2C%20le%20cas%20de%20Mikhe%C3%AFl%20Saakachvili%20n%E2%80%99en%20finit%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png" /></a>
</li><li class='mssb-item mssb-tumblr mssb-popup'>
<a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fmaidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien%2F&name=Ma%C3%AFdan%203.0%C2%A0%20-%20L%E2%80%99%C3%A9chec%20judiciaire%20des%20autorit%C3%A9s%20de%20Kiev%20contre%20Saakachvili%20marque%20la%E2%80%A6&description=Depuis%20une%20semaine%20que%20dure%20ce%20feuilleton%20judiciaire%2C%20le%20cas%20de%20Mikhe%C3%AFl%20Saakachvili%20n%E2%80%99en%20finit%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png" /></a>
</li></ul></div></div>
</div>
<div class='post-body'>
<div class='align_left'><img src='/site/assets/files/7025/1512996355-1806-reuters.jpg' alt='Mikheïl Saakachvili' width='300'></div><p>Depuis une semaine que dure ce feuilleton judiciaire, le cas de Mikheïl Saakachvili n’en finit pas de montrer la faillite totale des institutions censées garantir l’ordre en Ukraine.</p>
<p>Après une <a href="https://dnipress.com/fr/posts/maidan-3.0-la-tentative-darrestation-de-saakachvili-tourne-au-fiasco-et-risque-de-se-retourner-contre-porochenko/">première tentative d’arrestation ratée</a>, mardi dernier, à son domicile, puis une deuxième le lendemain dans le campement de tentes situé devant la Rada, qui a fait <a href="https://kiev.unian.info/2281921-protesters-say-10-injured-after-storming-saakashvilis-tent-camp-outside-rada.html">plus d’une dizaine de blessés parmi les manifestants</a>, les<a href="https://112.international/ukraine-top-news/investigative-measures-into-saakashvili-case-are-over-23464.html"> autorités ukrainiennes ont enfin réussi à arrêter l’ex-président géorgien vendredi soir</a>, dans l’appartement de l’ancien chef de la police de la région de Lougansk, Iouri Pokynboroda.</p>
<p>Immédiatement, Saakachvili s’est officiellement mis en grève de la faim pour protester contre ce qu’il a dénoncé comme étant de la répression politique. Dans un discours tenant plus du cirque ou du vaudeville qu’autre chose, <a href="https://www.unian.info/politics/2292286-saakashvili-in-courtroom-i-consider-myself-a-prisoner-of-war.html">Mikheïl Saakachvili a même déclaré qu’il était un prisonnier de guerre de l’oligarchie ukrainienne et de Poutine</a>. Accusant ainsi de manière indirecte Porochenko d’être un agent du Kremlin.</p>
<p>Une déclaration qui fait office de réponse aux autorités ukrainiennes qui accusent Saakachvili d’être financé par Ianoukovytch et donc par la Russie. C’est à celui qui accusera le plus l’autre d’être un agent du Kremlin. Heureusement pour certains que le ridicule ne tue pas…</p>
<p>Mais après un week-end en centre de détention préventive, lundi, tout le château de cartes du procureur général ukrainien s’effondre. La cour qui devait ordonner contre Saakachvili une mesure de placement en résidence surveillée, <a href="https://www.unian.info/politics/2292346-saakashvili-freed-against-ukrainian-lawmakers-guarantees.html">le libère simplement sous caution, grâce à plusieurs députés de la Rada qui se portent garants</a> (à l’initiative de Ioulia Tymochenko).</p>
<p>À sa sortie du tribunal, Saakachvili a loué le courage de la juge qui a été à l’encontre du réquisitoire du procureur, et a déclaré que le système des autorités actuelles s’effondrait. Il n’aurait su mieux dire.</p>
<p>Cette débandade publique a de quoi faire déprimer les autorités de Kiev. Et <a href="https://www.unian.info/politics/2292829-lutsenko-says-under-enormous-pressure-over-saakashvili-case.html">en premier lieu le procureur général ukrainien, Iouri Loutsenko</a>.</p>
<p>«<em> Je pense que maintenant le dossier est totalement fichu uniquement à cause de sa politisation. </em><em>Une énorme pression m'a été imposée tout au long de la semaine dernière pour me faire fermer les yeux sur ce que Saakachvili, qui est apatride, se perme</em><em>t</em><em>,</em> » a ainsi déclaré le procureur général.</p>
<p>Loutsenko a ensuite poursuivi en disant qu’un « <em>État qui ne sait pas se défendre contre les complots du FSB et le gang de Ianoukovytch est voué à l’effondrement</em><em>.</em> »</p>
<p>Sauf qu’au vu des pressions exercées sur Loutsenko et la justice en général, et le fait que Saakachvili soit venu des États-Unis en Pologne puis ait franchi la frontière entre la Pologne et l’Ukraine sans trop de problèmes en étant soi-disant apatride, ce n’est clairement pas le FSB qui est à la manœuvre, mais la CIA, l’employeur historique de Saakachvili (voir l’implication de la CIA dans la révolution des roses qui avait permis à Saakachvili de devenir président de la Géorgie).</p>
<p style="text-align:center;"><a href="/site/assets/files/7025/dltdlrdoufo.jpg"><img alt="L'Ukraine, radeau de la Méduse" src="/site/assets/files/7025/dltdlrdoufo.640x0-is.jpg" width="640" /></a></p>
<p>Si l’argument est mauvais, la conclusion des deux protagonistes de ce vaudeville est malheureusement juste. Ce fiasco judiciaire montre clairement que les autorités ukrainiennes ne détiennent plus de pouvoir réel sur le pays, et que ce dernier est condamné.</p>
<p>Quand un pays est dans l’impossibilité d’arrêter et de mettre en prison un homme qui est loin de se cacher (organiser et participer à des manifestations régulièrement devant la Rada c’est loin d’être une planque discrète), et qui ne fait pas mystère de ses intentions (renverser le Président), c’est que le pays est au bord de l’effondrement total.</p>
<p>Le système judiciaire est censé, avec la police, être le garant du maintien de l’ordre dans le pays. Si ce système est ouvertement et publiquement incapable d’assurer sa fonction, cela veut dire qu’il n’y a plus d’ordre dans le pays, et que le gouvernement ukrainien ne dirige et ne contrôle plus rien.</p>
<p>Comme je le craignais, Saakachvili est soutenu par la faction néo-cons américaine, qui détient les véritables leviers du pouvoir en Ukraine depuis le dernier Maïdan. Porochenko, du haut de son titre de Président, n’a même pas le pouvoir de se protéger contre un coup d’État, contre un Maïdan 3.0.</p>
<p>En cherchant à prendre le contrôle du pays, les néo-cons et la CIA ont en fait privé le pays d’une structure étatique capable de maintenir l’intégrité de l’Ukraine. C’est le chaos et, très certainement aussi, le démantèlement qui attendent l’Ukraine. La seule chose que changera ce Maïdan 3.0 c’est la façon dont cet effondrement total aura lieu.</p>
<p>L’Ukraine est devenue un radeau de la Méduse qui dérive sans gouvernail au gré des courants, et qui a toutes les chances d’aller s’écraser sur les récifs. Que ce Maïdan 3.0 échoue ou réussisse, la course folle de l’Ukraine vers les abysses ne peut désormais plus être arrêtée.</p>
<p>Christelle Néant</p> </div>
<div class='post-foot'>
<p class='categories'><a href='/fr/news/donbass-articles/'>à la une de DONi</a><a href='/fr/news/suggested/'>Suggested Articles</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/#comments'>No comments yet</a></p>
</div>
</div>
</div><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
<p class='CommentFormCite CommentForm_cite'>
<label for='CommentForm_cite'>Votre nom</label>
<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
</p>
<p class='CommentFormEmail CommentForm_email'>
<label for='CommentForm_email'>Votre courriel</label>
<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
</p>
<p class='CommentFormText CommentForm_text'>
<label for='CommentForm_text'>Commentaires</label>
<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
</p>
<p class='CommentFormSubmit CommentForm_submit'>
<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
<input type='hidden' name='page_id' value='7025' />
</p>
</form>
</div></div><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/la-commission-de-venise-condamne-kiev-pour-discrimination-de-la-langue-russe-dans-sa-loi-sur-lenseignement/'><h5>La Commission de Venise condamne Kiev pour discrimination de la langue russe dans sa loi sur l&#039;enseignement</h5></a><span class='date'>11 Dec 2017</span> <p>Après le vote de la très controversée loi sur l’enseignement par le parlement ukrainien, et devant les nombreuses controverses qu’elle ...</p></div><div class='next-post'><a href='/fr/posts/alors-que-le-nouvel-an-approche-larmee-ukrainienne-bombarde-deliberement-les-zones-civiles-et-utilise-des-armes-a-sous-munitions/'><h5>Alors que le Nouvel An approche, l’armée ukrainienne bombarde délibérément les zones civiles et utilise des armes à sous-munitions</h5></a><span class='date'>12 Dec 2017</span> <p>Alors que les discussions sont en cours à Minsk pour mettre en œuvre une nouvelle trêve pour le Nouvel An ...</p></div></div>
<div class='clearfix'></div>
</div>
</div>

<div class="four columns omega">
<div id="sidebar">
<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>
<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href="https://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0" target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
</div></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
<span class='feed-date'>Dec 13 | 18:37</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-ombudsman-calls-kiev-carry-out-prisoners%E2%80%99-exchange-december-25' target='_blank'>DPR Ombudsman calls on Kiev to carry out prisoners&rsquo; exchange before December 25</a>
<p>Daria Morozova, Ombudsman of the Donetsk People&rsquo;s Republic (DPR) has called on the Ukrainian side to carry out prisoners&rsquo; exchange before December 25, DPR Ombudsman states.&nbsp; &ldquo;We are not against holdi ...</p>
</div>
</li><li>
<span class='feed-date'>Dec 13 | 18:10</span>
<div class='rss-post'>
<a href='https://dninews.com/article/donbass-development-center-starts-provision-solid-household-fuel' target='_blank'>Donbass Development Center starts provision of solid household fuel</a>
<p>On December 12, 2017, within the framework of the project &quot;Support of the population during winter period&quot;, the Donbass Development Center, in association with sponsors, started providing humanitarian ...</p>
</div>
</li><li>
<span class='feed-date'>Dec 13 | 17:31</span>
<div class='rss-post'>
<a href='https://dninews.com/article/nearly-half-infrastructure-facilities-damaged-shelling-restored-makeyevka' target='_blank'>Nearly half of infrastructure facilities, damaged by shelling, restored in Makeyevka</a>
<p>Nearly 700 Makeyevka&rsquo;s infrastructure facilities, damaged due to Ukrainian shelling, were completely restored, reports the Makeyevka administration&rsquo;s press-service. &ldquo;Presently, 697 infrastructure fac ...</p>
</div>
</li><li>
<span class='feed-date'>Dec 13 | 16:56</span>
<div class='rss-post'>
<a href='https://dninews.com/article/over-90-ukrainian-miners-receive-summons-organizing-strike-against-low-salaries' target='_blank'>Over 90 Ukrainian miners receive summons for organizing strike against low salaries</a>
<p>More than 90 miners of the Ingulskaya mine in the Kirovograd region of Ukraine received a summons for organizing a protest action, during which they sought to raise wages. This was announced on Tuesda ...</p>
</div>
</li><li>
<span class='feed-date'>Dec 13 | 16:28</span>
<div class='rss-post'>
<a href='https://dninews.com/article/georgian-mercenaries-reveal-who-fired-protesters-during-kiev%E2%80%99s-maidan-winter-2014' target='_blank'>Georgian mercenaries reveal who fired at protesters during Kiev&rsquo;s &#039;maidan&#039; in winter 2014</a>
<p>Fire at protesters on Kiev&rsquo;s Independence Square, also known as the Maidan, was delivered in winter 2014 by the mercenaries who had arrived in Kiev for the purpose of organizing disorders, lawyer Alex ...</p>
</div>
</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>13 Dec 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/the-ukrainian-army-shelled-dokuchaevsk-yesterday-during-daytime-two-civilians-wounded-and-more-than-30-houses-damaged/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/the-ukrainian-army-shelled-dokuchaevsk-yesterday-during-daytime-two-civilians-wounded-and-more-than-30-houses-damaged/'>The Ukrainian army shelled Dokuchaevsk yesterday during daytime – Two civilians wounded and more than 30 houses damaged (Video)</a>
</div>
</li><li><span class='feed-date'>12 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/alors-que-le-nouvel-an-approche-larmee-ukrainienne-bombarde-deliberement-les-zones-civiles-et-utilise-des-armes-a-sous-munitions/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/alors-que-le-nouvel-an-approche-larmee-ukrainienne-bombarde-deliberement-les-zones-civiles-et-utilise-des-armes-a-sous-munitions/'>Alors que le Nouvel An approche, l’armée ukrainienne bombarde délibérément les zones civiles et utilise des armes à sous-munitions</a>
</div>
</li><li><span class='feed-date'>12 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/maidan-3.0-lechec-judiciaire-des-autorites-de-kiev-contre-saakachvili-marque-la-deliquescence-de-letat-ukrainien/'>Maïdan 3.0  - L’échec judiciaire des autorités de Kiev contre Saakachvili marque la déliquescence de l’État ukrainien</a>
</div>
</li><li><span class='feed-date'>11 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/la-commission-de-venise-condamne-kiev-pour-discrimination-de-la-langue-russe-dans-sa-loi-sur-lenseignement/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/la-commission-de-venise-condamne-kiev-pour-discrimination-de-la-langue-russe-dans-sa-loi-sur-lenseignement/'>La Commission de Venise condamne Kiev pour discrimination de la langue russe dans sa loi sur l&#039;enseignement</a>
</div>
</li><li><span class='feed-date'>10 Dec 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/dpr-representation-opened-in-helsinki-finland-supports-non-recognized-states/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='se' href='/se/posts/dprs-representantforsamling-oppnades-i-helsingfors-finland-stoder-icke-erkanda-stater/'>
<img src='/site/templates/flags/se.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/dpr-representation-opened-in-helsinki-finland-supports-non-recognized-states/'>DPR Representation opened in Helsinki - Finland supports non-recognized states</a>
</div>
</li><li><span class='feed-date'>10 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-9-decembre-2017/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-9-decembre-2017/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 9 décembre 2017</a>
</div>
</li><li><span class='feed-date'>10 Dec 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/kiev-attempts-to-break-through-dpr-defense-line-near-gorlovka/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='se' href='/se/posts/kievs-styrkor-forsoker-bryta-igenom-frontlinjen-nara-gorlovka/'>
<img src='/site/templates/flags/se.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/kiev-attempts-to-break-through-dpr-defense-line-near-gorlovka/'>Kiev attempts to break through DPR defense line near Gorlovka</a>
</div>
</li><li><span class='feed-date'>10 Dec 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/last-autumn-in-donetsk-documentary/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/last-autumn-in-donetsk-documentary/'>Last Autumn in Donetsk - Documentary</a>
</div>
</li><li><span class='feed-date'>8 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/guerre-du-donbass-les-analystes-pessimistes-sur-la-resolution-pacifique-du-conflit-sur-fond-daggravation-de-la-situation/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/guerre-du-donbass-les-analystes-pessimistes-sur-la-resolution-pacifique-du-conflit-sur-fond-daggravation-de-la-situation/'>Guerre du Donbass : Les analystes pessimistes sur la résolution pacifique du conflit sur fond d’aggravation de la situation</a>
</div>
</li><li><span class='feed-date'>7 Dec 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/la-rpd-poursuit-le-developpement-de-son-autonomie-et-lance-un-projet-de-production-de-tramways/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/la-rpd-poursuit-le-developpement-de-son-autonomie-et-lance-un-projet-de-production-de-tramways/'>La RPD poursuit le développement de son autonomie et lance un projet de production de tramways</a>
</div>
</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="wrap-footer">
<div class="container">
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> </div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> </div>
</div>
<div id="footer-menu" class="two columns">
<div id="social-icons">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
</div>
<div id='prodonbass-footer' class="five columns">
<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a> </div>
<div id="footer" class="sixteen columns">
<img src='/site/templates/img/logo_mono.png'>
<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>