<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>L&#039;Ukraine profite une fois de plus des discussions à Minsk pour intensifier les bombardements sur le Donbass et tenter de nouvelles attaques &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Fidèle à ses mauvaises habitudes, l'Ukraine a de nouveau profité des discussions des groupes de contact à Minsk pour intensifier les bombardements sur la République Populaire de Donetsk (RPD), et même tenter de percer les lignes de défense de la république.

Alors que depuis près d'une semaine la hausse des bombardements est devenue perceptible' />
	
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'>	<script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="keywords" content="1077" />
	<meta name="description" content="Fidèle à ses mauvaises habitudes, l'Ukraine a de nouveau profité des discussions des groupes de contact à Minsk pour intensifier les bombardements sur la République Populaire de Donetsk (RPD), et même tenter de percer les lignes de défense de la république.
	
	Alors que depuis près d'une semaine la hausse des bombardements est devenue perceptible" />
	<meta name="image" content="http://dnipress.com/site/assets/files/6757/20140212_084917.jpg" />
	<link rel="canonical" href="https://dnipress.com/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/"/>
	<meta name="author" content="DONi" />
	<meta property="og:site_name" content="DONi Donetsk International Press Center" />
	<meta property="og:title" content="L&#039;Ukraine profite une fois de plus des discussions à Minsk pour intensifier les bombardements sur le Donbass et tenter de nouvelles attaques" />
	<meta property="og:url" content="http://dnipress.com/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/" />
	<meta property="og:description" content="Fidèle à ses mauvaises habitudes, l'Ukraine a de nouveau profité des discussions des groupes de contact à Minsk pour intensifier les bombardements sur la République Populaire de Donetsk (RPD), et même tenter de percer les lignes de défense de la république.
	
	Alors que depuis près d'une semaine la hausse des bombardements est devenue perceptible" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="http://dnipress.com/site/assets/files/6757/20140212_084917.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dnipress" />
	<meta name="twitter:title" content="L&#039;Ukraine profite une fois de plus des discussions à Minsk pour intensifier les bombardements sur le Donbass et tenter de nouvelles attaques" />
	<meta name="twitter:url" content="http://dnipress.com/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/" />
	<meta name="twitter:description" content="Fidèle à ses mauvaises habitudes, l'Ukraine a de nouveau profité des discussions des groupes de contact à Minsk pour intensifier les bombardements sur la République Populaire de Donetsk (RPD), et même tenter de percer les lignes de défense de la république.
	
	Alors que depuis près d'une semaine la hausse des bombardements est devenue perceptible" />
	<meta name="twitter:image" content="http://dnipress.com/site/assets/files/6757/20140212_084917.jpg" />
	
	
	
</head>
<body class='template-post'>
		<!-- *****************POPUP*******************-->
				<!-- *****************POPUP*******************-->

	<div id="wrap-masthead">
		<div id="corner">
			<img src="/site/templates/img/corner/fr.png">		</div>
		<div class="container">
			<div id="masthead" class="sixteen columns">
				<div class="row">
					<div id="logo" class="one-third column">
						<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a>					</div>
					<div id="social-icons" class="one-third column">
							<span>
								<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>							</span>
							<span>
								<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>							</span>
							<span>
								<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>							</span>
							<span>
								<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>							</span>

							<span>
								<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>							</span>
						</div>
                    <div id="prodonbass" class="one-third column">
                        <a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a>                    </div>
				</div>
				<div class="row">
					<div id='languages' class="ten columns">
						<ul>
							<li class='nottranslated'><a hreflang='en' href='/en/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/en.png'>
									</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/ru.png'>
									</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/ua.png'>
									</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/fi.png'>
									</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/fr.png'>
									</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/de.png'>
									</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/es.png'>
									</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/it.png'>
									</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/cz.png'>
									</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/gr.png'>
									</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
										<img src='/site/templates/flags/se.png'>
									</a></li>						</ul>
					</div>
					<div class="top-btn six columns">
						<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
						<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a>					</div>
				</div>



			</div><!--/#wmasthead-->
		</div><!--/.container-->
	</div><!--/#wrap-masthead-->

	<div id="wrap-content">
		<div class="container">

			<div id="content" class="sixteen columns">


				<!-- LEFT COLUMN: #nav -->

				<div class="three columns alpha">

					<div id="nav">

						<div id='topnav'>
							<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>							<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>							<h4>A propos</h4>							<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
						</div><!--/#topnav-->

						<div id='subnav'>

							
						</div><!--/#nav-->

							
							<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
								<input type='text' name='q' value='' placeholder='Search'>
							</form>
							
							<div id="mod-presentation">

								<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>

							</div><!--/#sidebar-->
					</div><!--/#nav-->

				</div><!--/.three.columns-->


				<!-- CENTER COLUMN: #bodycopy -->

				<div class="nine columns">

					<div id="bodycopy">

						<div class='posts'>

	<div class='post' id='post-6757'>

	<div class='post-head'>

		<a class='num-comments-icon' href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/#comments' title='No comments yet'>0</a> <a href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'><h3 class='post-headline'>L&#039;Ukraine profite une fois de plus des discussions à Minsk pour intensifier les bombardements sur le Donbass et tenter de nouvelles attaques</h3></a>
		<div class='post-byline row'><div class='one-half column omega'><span class='date'>3 Aug 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href="/cdn-cgi/l/email-protection#f6c98583949c939582cbbad3c4c1a39d84979f9893d3c4c6868499909f8293d3c4c6839893d3c4c690999f85d3c4c69293d3c4c6869a8385d3c4c6929385d3c4c6929f85958385859f999885d3c4c6d3b5c5d3b7c6d3c4c6bb9f98859dd3c4c686998384d3c4c69f98829398859f909f9384d3c4c69a9385d3c4c694999b94978492939b93988285d3b3c4d3cec6d3b7c0d09499928fcbd3c6b7d3c6b79e828286d3c5b7d3c4b0d3c4b092989f8684938585d895999bd3c4b09084d3c4b08699858285d3c4b09a839d84979f9893db868499909f8293db839893db90999f85db9293db869a8385db929385db929f85958385859f999885db97db9b9f98859ddb86998384db9f98829398859f909f9384db9a9385db94999b94978492939b93988285db858384db9a93db92999894978585db9382db829398829384db9293d3c4b0d3c6b7d3c6b7b09f92d3b5c5d3b7ce9a93d3c4c6d3b5c5d3b7c6d3c4c6859385d3c4c69b978380979f859385d3c4c69e97949f8283929385d3c4b5d3c4c69ad3c4c1a39d84979f9893d3c4c697d3c4c69293d3c4c698998380939783d3c4c6868499909f82d3b5c5d3b7cfd3c4c6929385d3c4c6929f85958385859f999885d3c4c6929385d3c4c691849983869385d3c4c69293d3b3c4d3cec6d3b7c0"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Flukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Flukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Flukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de%2F&text=Fid%C3%A8le%20%C3%A0%20ses%20mauvaises%20habitudes%2C%20l%27Ukraine%20a%20de%20nouveau%20profit%C3%A9%20des%20discussions%20des%20groupes%20de%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Flukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de%2F&title=L%27Ukraine%20profite%20une%20fois%20de%20plus%20des%20discussions%20%C3%A0%20Minsk%20pour%20intensifier%20les%20bombardements%E2%80%A6&summary=Fid%C3%A8le%20%C3%A0%20ses%20mauvaises%20habitudes%2C%20l%27Ukraine%20a%20de%20nouveau%20profit%C3%A9%20des%20discussions%20des%20groupes%20de%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-tumblr mssb-popup'>
                            <a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Flukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de%2F&name=L%27Ukraine%20profite%20une%20fois%20de%20plus%20des%20discussions%20%C3%A0%20Minsk%20pour%20intensifier%20les%20bombardements%E2%80%A6&description=Fid%C3%A8le%20%C3%A0%20ses%20mauvaises%20habitudes%2C%20l%27Ukraine%20a%20de%20nouveau%20profit%C3%A9%20des%20discussions%20des%20groupes%20de%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png"/></a>
                        </li></ul></div></div>
	</div>

	<div class='post-body'>
		<div class='align_left'><img src='/site/assets/files/6757/20140212_084917.jpg' alt='L&#039;Ukraine intensifie les bombardements sur le Donbass et tente de nouvelles attaques' width='300'></div><p>Fidèle à ses mauvaises habitudes, l'Ukraine a de nouveau profité des discussions des groupes de contact à Minsk pour <a href="https://dninews.com/article/donetsk-defense-situation-report-08032017">intensifier les bombardements sur la République Populaire de Donetsk</a> (RPD), et même tenter de percer les lignes de défense de la république.</p>

<p>Alors que depuis près d'une semaine la hausse des bombardements est devenue perceptible malgré la fameuse trêve du pain qui est censée être toujours en vigueur, les dernières 24 h ont été marquées par une hausse brutale du nombre de violations du cessez-le-feu et du nombre d'obus d'un calibre interdit par les accords de Minsk tirés par l'armée ukrainienne sur la RPD.</p>

<p>Au cours des 77 violations du cessez-le-feu commises par l'armée ukrainienne durant les dernières 24 h, c'est 372 obus de mortier (82 mm et 120 mm) et de chars d'assaut qui ont été tiré par les FAU, dont 326 rien que pour la périphérie de Donetsk.</p>

<p style="text-align:center;"><a href="/site/assets/files/6757/bombardements-03082017.jpg"><img alt="Nombre de violations du cessez-le-feu par l'armée ukrainienne" src="/site/assets/files/6757/bombardements-03082017.600x0-is.jpg" width="600" /></a></p>

<p>Sur les 46 obus de mortier qui ont frappé le Sud de la RPD, <a href="https://dninews.com/article/afu-bombard-dpr-south-over-hour-night">38 l'ont été sur la seule localité de Leninskoye</a>, lors d'un bombardement intensif qui a duré pas moins d'une heure et demie, hier soir.</p>

<p>À cause de ces bombardements et des tirs de snipers ukrainiens, deux soldats de la République Populaire de Donetsk ont été grièvement blessés, et <a href="https://dninews.com/article/3-residential-houses-dokuchayevsk-dpr-south-damaged-afu-shelling">trois maisons ont été endommagées ou détruites</a>.</p>

<p>Hier soir, profitant de l'obscurité, <a href="https://dninews.com/article/ukrainian-saboteurs-trip-their-minefields-attempting-break-through-dpr-positions">deux groupes de subversion et de reconnaissance ukrainiens, regroupant 26 hommes au total</a>, ont tenté de franchir les lignes de défense près de Vodyanoye et de pénétrer sur le territoire de la RPD.</p>

<p>Mais là aussi, fidèles à leurs mauvaises habitudes, les soldats ukrainiens ont tenté de traverser leur propre champ de mines sans savoir précisément où celles-ci se trouvaient (l'armée ukrainienne ne tenant pas à jour de cartes de leurs champs de mines).</p>

<p>Le résultat était bien sûr prévisible (ils ont marché sur des mines), et ce fut un véritable carnage dans les rangs de ces deux groupes avec trois morts et sept blessés. Bien entendu le bruit a compromis leur tentative d'infiltration discrète, et ils ont dû battre en retraite, sous des tirs de couverture nourris de la 59<sup>e</sup> brigade des FAU (tirs de véhicules de combat d'infanterie et d'armes légères).</p>

<p>Commentant cette énième attaque stupide qui s'est finie en désastre pour les soldats ukrainiens, <a href="https://dninews.com/article/ukraine-disposes-disagreeable-militants-senseless-attacks-front-%E2%80%93-zakharchenko">Alexandre Zakhartchenko, le chef de la RPD, a estimé que de telles attaques étaient utiles à Kiev</a> pour se débarrasser des combattants les plus radicaux.</p>

<p>« <em>Les tentatives de percer nos lignes se répètent et ont lieu régulièrement. De cette façon, Kiev se débarrasse des nationalistes enragés. De telles opérations, dénuées de sens, entraînent toujours le même genre de pertes inutiles,</em> » a ainsi déclaré le chef de l'état lors d'une conférence de presse aujourd'hui.</p>

<p>Et l'arrivée de nouvelles armes près de la ligne de front (six chars d'assaut à Dzerjinsk à 5 km de la ligne de front), ou leur redéploiement en cours (10 chars d'assaut en route pour Maryinka), n'est pas pour rassurer sur l'évolution à venir de la situation.</p>

<p>Il faut croire que l'Ukraine est galvanisée par l'éventualité de recevoir des armées létales de la part des États-Unis. Pourtant, comme l'ont montré ce genre d'initiatives par le passé et comme l'a si bien <a href="https://dninews.com/article/zakharchenko-about-us-arms-ukraine-will-not-help-rather-hurt-them">rappelé le chef de la RPD, ce genre d'idée fait plutôt partie des mauvaises idées</a> que des bonnes.</p>

<p>« <em>La proposition de fournir à l'Ukraine des armes létales peut être vue de plusieurs manières différentes</em><em>. </em><em>Du point de vue militaire, cette démarche n'aidera pas l'Ukraine - cela va plutôt lui faire du mal</em><em>. </em><em>Nous avons déjà été témoins à la fois de la mauvaise utilisation de l'équipement militaire et de sa revente, y compris même parfois à nous</em><em>. </em><em>Donc, cela ne nous dérange pas</em><em>,</em> » a déclaré Alexandre Zakhartchenko.</p>

<p>Néanmoins, une telle « aide » des États-Unis aura forcément des conséquences.</p>

<p>« <em>Une telle démarche de la part des États-Unis peut avoir des conséquences plus sérieuses sur le plan politique</em><em>. </em><em>La fourniture par les États-Unis d'armes létales à la partie ukrainienne sera perçue par Kiev comme un encouragement à l'agression. </em><em>E</em><em>n outre,</em><em> Kiev s'est préparé à la reprise des hostilités militaires à grande échelle contre nous</em><em>. </em><em>Et seuls ses curateurs occidentaux retiennent Kiev</em><em>.</em><br /><em>Pour l'instant </em><em>ils les retiennent. </em><em>L</em><em>a situation s'aggrave du fait que Kiev n'avait simplement pas et n'a toujours pas de plan pacifique pour sortir de la crise</em><em>. Kiev </em><em>ne pense même pas à la paix</em><em>. </em><em>À nos propositions de sortie pacifique de la crise, Kiev répond en renforçant sa rhétorique agressive et en aggravant la situation sur la ligne de front</em><em>.</em><br /><em>Le seul plan qui hante les esprits enflammés des nationalistes ukrainiens c'est la « réintégration du Donbass », qui équivaut, très exactement, au génocide de la population du Donbass</em><em>. </em><em>Après tout, dans ce plan de « réintégration » il n'y a pas un mot concernant le dialogue ou la prise en considération des intérêts de ceux qui ont déclaré leur propre positions en 2014, qui ne coïncide pas avec les plans du Maïdan</em><em>,</em> » a ainsi déclaré le chef de l'état.</p>

<p>Et pendant que Washington réfléchit pour savoir s'ils vont encore rajouter une bonne dose d'huile sur le feu ukrainien, grâce au silence complice des médias et gouvernements occidentaux, les soldats ukrainiens peuvent continuer tranquillement de commettre des crimes près de la ligne de front.</p>

<p>Comme le commandant du 20<sup>e</sup> bataillon de la 93<sup>e</sup> brigade des Forces Armées Ukrainiennes, le capitaine Djouline, qui en état d'ébriété, a <a href="https://dninews.com/article/drunken-afu-commander-holds-rapes-under-age-girl-three-days">kidnappé et violé pendant plusieurs jours une jeune fille mineure</a>, avant de la relâcher une fois qu'il avait décuvé, non sans avoir menacé de la tuer si elle allait se plaindre à la police.</p>

<p>Avec des « libérateurs » comme ce commandant et les stratégies militaires inefficaces qu'elle continue d'appliquer sans succès depuis trois ans, l'Ukraine n'est pas prête de « réintégrer le Donbass ».</p>

<p>Christelle Néant</p>	</div>

	<div class='post-foot'>
		<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/#comments'>No comments yet</a></p> 		
	</div>

</div>


	
</div><!--/.posts--><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label for='CommentForm_cite'>Votre nom</label>
		<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label for='CommentForm_email'>Votre courriel</label>
		<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label for='CommentForm_text'>Commentaires</label>
		<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
		<input type='hidden' name='page_id' value='6757' />
	</p>
</form>
</div><!--/CommentForm--></div><!--/#comments--><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/du-donbass-au-venezuela-en-passant-par-lasie-la-cocotte-minute-mondiale-commence-a-montrer-des-signes-inquietants-de-surpression/'><h5>Du Donbass au Venezuela en passant par l&#039;Asie, la cocotte-minute mondiale commence à montrer des signes inquiétants de surpression</h5></a><span class='date'>1 Aug 2017</span> <p>Comme je le craignais dans un article précédent, les États-Unis sont incapables de remettre en cause leur système de fonctionnement, ...</p></div><div class='next-post'><a href='/fr/posts/effet-boomerang-des-nouvelles-sanctions-americaines-sur-les-etats-unis-porochenko-sur-la-sellette-et-lukraine-au-bord-du/'><h5>Effet boomerang des nouvelles sanctions américaines sur les États-Unis, Porochenko sur la sellette et l&#039;Ukraine au bord du précipice</h5></a><span class='date'>4 Aug 2017</span> <p>Suite au vote, puis à la signature par Donald Trump du nouveau train de sanctions américaines contre la Russie, l'Iran ...</p></div></div>
			<div class='clearfix'></div>
					</div><!--/#bodycopy-->

				</div><!--/.nine.columns-->



				<!-- RIGHT COLUMN: #sidebar -->

				<div class="four columns omega">

					<div id="sidebar">

						<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>

	<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href='http://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0' target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
	
</div><!--/.posts--></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
		<span class='feed-date'>Aug 04 | 19:50</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/ukraine-prepares-lawsuit-against-russia-because-crimean-bridge-construction' target='_blank'>Ukraine prepares lawsuit against Russia because of Crimean bridge construction</a>
			<p>The Kiev authorities are preparing a lawsuit against Russia because of the restrictions on boat traffic in the Kerch Strait in connection with the construction of the bridge, said Deputy Minister of I ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Aug 04 | 19:06</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/dpr-emergencies-ministry-renders-assistance-over-1000-people-checkpoints-over-week' target='_blank'>DPR Emergencies Ministry renders assistance to over 1,000 people at checkpoints  over week</a>
			<p>The rescue-workers of the DPR Emergencies Ministry rendered assistance to about a thousand citizens near checkpoints on the side the Donetsk People&rsquo;s Republic (DPR), DPR Life-Saving Department, Contro ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Aug 04 | 18:21</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/osce-observers-come-under-afu-fire-dfs-vicinity' target='_blank'>OSCE observers come under AFU fire in DFS vicinity</a>
			<p>OSCE Mission Representatives came under fire conducted by the Ukrainian punishers in the vicinity of the Donetsk Filtering Station (DFS). Shell-explosions were registered near the DFS, DPR Representat ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Aug 04 | 17:58</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/osce-observers-start-installing-web-camera-dfs-territory' target='_blank'>OSCE observers start installing web camera on DFS territory</a>
			<p>Observers of the OSCE Special Monitoring Mission set about installing a surveillance camera in the territory of the Donetsk filtering station. This was reported today by a source in the power departme ...</p>
		</div>
	</li><li>
		<span class='feed-date'>Aug 04 | 17:21</span>
		<div class='rss-post'>
			<a href='https://dninews.com/article/ukrainian-punishers-detain-3-dpr-adherents-over-week' target='_blank'>Ukrainian punishers detain 3 DPR adherents over  week</a>
			<p>DPR Ombudsman&rsquo;s office registered three statements on detaining DPR adherents by the Ukrainian military over the past week, the DPR Ombudsman&rsquo;s Office reports.&nbsp;  &ldquo;This week, the Ombudsman&rsquo;s Office of  ...</p>
		</div>
	</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>4 Aug 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/effet-boomerang-des-nouvelles-sanctions-americaines-sur-les-etats-unis-porochenko-sur-la-sellette-et-lukraine-au-bord-du/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/effet-boomerang-des-nouvelles-sanctions-americaines-sur-les-etats-unis-porochenko-sur-la-sellette-et-lukraine-au-bord-du/'>Effet boomerang des nouvelles sanctions américaines sur les États-Unis, Porochenko sur la sellette et l&#039;Ukraine au bord du précipice</a>
				</div>
			</li><li><span class='feed-date'>4 Aug 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/kiev-eager-to-block-russian-tv-channels-broadcasting-in-donbass/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='se' href='/se/posts/kiev-kom-pa-att-de-vill-blockera-ryska-tv-sandningar-i-donbass/'>
			<img src='/site/templates/flags/se.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/kiev-eager-to-block-russian-tv-channels-broadcasting-in-donbass/'>Kiev eager to block Russian TV channels broadcasting in Donbass</a>
				</div>
			</li><li><span class='feed-date'>3 Aug 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/lukraine-profite-une-fois-de-plus-des-discussions-a-minsk-pour-intensifier-les-bombardements-sur-le-donbass-et-tenter-de/'>L&#039;Ukraine profite une fois de plus des discussions à Minsk pour intensifier les bombardements sur le Donbass et tenter de nouvelles attaques</a>
				</div>
			</li><li><span class='feed-date'>3 Aug 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/kiev-refuses-to-discuss-easing-of-pensions-payments-to-donbass-residents/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/kiev-refuses-to-discuss-easing-of-pensions-payments-to-donbass-residents/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/kiev-refuses-to-discuss-easing-of-pensions-payments-to-donbass-residents/'>Kiev refuses to discuss easing of pensions payments to Donbass residents</a>
				</div>
			</li><li><span class='feed-date'>3 Aug 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/zakharchenko-promises-to-conquer-kiev/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/zakharchenko-promises-to-conquer-kiev/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/zakharchenko-promises-to-conquer-kiev/'>Zakharchenko promises to conquer Kiev</a>
				</div>
			</li><li><span class='feed-date'>3 Aug 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/pentagon-offers-plan-to-arm-ukraine-kremlin-replies-with-warning/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/pentagon-offers-plan-to-arm-ukraine-kremlin-replies-with-warning/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/pentagon-offers-plan-to-arm-ukraine-kremlin-replies-with-warning/'>Pentagon offers plan to arm Ukraine - Kremlin replies with warning</a>
				</div>
			</li><li><span class='feed-date'>3 Aug 2017</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/some-dpr-200-people-perish-in-afu-bombardments-since-beginning-of-2017/'>
			<img src='/site/templates/flags/en.png' width='20' height='16'>
		</a>
		</li><li><a hreflang='es' href='/es/posts/some-dpr-200-people-perish-in-afu-bombardments-since-beginning-of-2017/'>
			<img src='/site/templates/flags/es.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/en/posts/some-dpr-200-people-perish-in-afu-bombardments-since-beginning-of-2017/'>Some DPR 200 people perish in AFU bombardments since beginning of 2017</a>
				</div>
			</li><li><span class='feed-date'>2 Aug 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/due-miliziani-della-dnr-uccisi-da-cecchini-ucraini-nelle-ultime-24-ore/'>
			<img src='/site/templates/flags/it.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/it/posts/due-miliziani-della-dnr-uccisi-da-cecchini-ucraini-nelle-ultime-24-ore/'>Due miliziani della DNR uccisi da cecchini ucraini nelle ultime 24 ore</a>
				</div>
			</li><li><span class='feed-date'>1 Aug 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/du-donbass-au-venezuela-en-passant-par-lasie-la-cocotte-minute-mondiale-commence-a-montrer-des-signes-inquietants-de-surpression/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/du-donbass-au-venezuela-en-passant-par-lasie-la-cocotte-minute-mondiale-commence-a-montrer-des-signes-inquietants-de-surpression/'>Du Donbass au Venezuela en passant par l&#039;Asie, la cocotte-minute mondiale commence à montrer des signes inquiétants de surpression</a>
				</div>
			</li><li><span class='feed-date'>31 Jul 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/kiev-si-prepara-a-cancellare-tutte-le-leggi-ereditate-dallurss-tranne-latto-di-concessione-della-crimea/'>
			<img src='/site/templates/flags/it.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/it/posts/kiev-si-prepara-a-cancellare-tutte-le-leggi-ereditate-dallurss-tranne-latto-di-concessione-della-crimea/'>Kiev si prepara a cancellare tutte le leggi ereditate dall&#039;URSS tranne l&#039;atto di concessione della Crimea</a>
				</div>
			</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>

					</div><!--/#sidebar-->

				</div><!--/.four.columns-->

			</div><!--/#content-->
		</div><!--/.container-->
	</div><!--/#wrap-content-->

	<div id="wrap-footer">
		<div class="container">
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4>A propos</h4>					<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="two columns">
				<div id="social-icons">
					<span>
						<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>					</span>
					<span>
						<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>					</span>
					<span>
						<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>					</span>
					<span>
						<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>					</span>

					<span>
						<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>					</span>
				    </div>
			</div>
			    <div id='prodonbass-footer' class="five columns">
				<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a>			    </div>
			<div id="footer" class="sixteen columns">
				<img src='/site/templates/img/logo_mono.png'>
				<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
			</div><!--/#footer-->

		</div><!--/.container-->
	</div><!--/#footer-container-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>