<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Loi sur l&#039;enseignement en Ukraine : la Hongrie met des bâtons dans les roues de Kiev, qui est prête à faire partiellement marche arrière &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Après le vote de la loi sur la langue d' enseignement en Ukraine, Budapest avait promis de tout faire pour gêner Kiev auprès des instances internationales, et surtout auprès de l'UE et de l'OTAN où elle dispose d'un droit de veto. Pour rappel, cette loi prévoit' />
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'> <script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta name="keywords" content="1077" />
<meta name="description" content="Après le vote de la loi sur la langue d'enseignement en Ukraine, Budapest avait promis de tout faire pour gêner Kiev auprès des instances internationales, et surtout auprès de l'UE et de l'OTAN où elle dispose d'un droit de veto.
	
	Pour rappel, cette loi prévoit" />
<meta name="image" content="http://dnipress.com/site/assets/files/6952/otan-ukraine-education.jpg" />
<link rel="canonical" href="https://dnipress.com/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/" />
<meta name="author" content="DONi" />
<meta property="og:site_name" content="DONi Donetsk International Press Center" />
<meta property="og:title" content="Loi sur l&#039;enseignement en Ukraine : la Hongrie met des bâtons dans les roues de Kiev, qui est prête à faire partiellement marche arrière" />
<meta property="og:url" content="http://dnipress.com/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/" />
<meta property="og:description" content="Après le vote de la loi sur la langue d'enseignement en Ukraine, Budapest avait promis de tout faire pour gêner Kiev auprès des instances internationales, et surtout auprès de l'UE et de l'OTAN où elle dispose d'un droit de veto.
	
	Pour rappel, cette loi prévoit" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://dnipress.com/site/assets/files/6952/otan-ukraine-education.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dnipress" />
<meta name="twitter:title" content="Loi sur l&#039;enseignement en Ukraine : la Hongrie met des bâtons dans les roues de Kiev, qui est prête à faire partiellement marche arrière" />
<meta name="twitter:url" content="http://dnipress.com/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/" />
<meta name="twitter:description" content="Après le vote de la loi sur la langue d'enseignement en Ukraine, Budapest avait promis de tout faire pour gêner Kiev auprès des instances internationales, et surtout auprès de l'UE et de l'OTAN où elle dispose d'un droit de veto.
	
	Pour rappel, cette loi prévoit" />
<meta name="twitter:image" content="http://dnipress.com/site/assets/files/6952/otan-ukraine-education.jpg" />
</head>
<body class='template-post'>


<div id="wrap-masthead">
<div id="corner">
<img src="/site/templates/img/corner/fr.png"> </div>
<div class="container">
<div id="masthead" class="sixteen columns">
<div class="row">
<div id="logo" class="one-third column">
<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a> </div>
<div id="social-icons" class="one-third column">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
<div id="prodonbass" class="one-third column">
<a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a> </div>
</div>
<div class="row">
<div id='languages' class="ten columns">
<ul>
<li class='nottranslated'><a hreflang='en' href='/en/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/en.png'>
</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/ru.png'>
</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/ua.png'>
</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/fi.png'>
</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/fr.png'>
</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/de.png'>
</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/es.png'>
</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/it.png'>
</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/cz.png'>
</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/gr.png'>
</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/se.png'>
</a></li> </ul>
</div>
<div class="top-btn six columns">
<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a> </div>
</div>
</div>
</div>
</div>
<div id="wrap-content">
<div class="container">
<div id="content" class="sixteen columns">

<div class="three columns alpha">
<div id="nav">
<div id='topnav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> <h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> <h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
<div id='subnav'>
</div>
<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
<input type='text' name='q' value='' placeholder='Search'>
</form>
<div id="mod-presentation">
<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>
</div>
</div>
</div>

<div class="nine columns">
<div id="bodycopy">
<div class='posts'>
<div class='post' id='post-6952'>
<div class='post-head'>
<a class='num-comments-icon' href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/#comments' title='2 Comments'>2</a> <a href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'><h3 class='post-headline'>Loi sur l&#039;enseignement en Ukraine : la Hongrie met des bâtons dans les roues de Kiev, qui est prête à faire partiellement marche arrière</h3></a>
<div class='post-byline row'><div class='one-half column omega'><span class='date'>28 Oct 2017</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
<a title='email' href="/cdn-cgi/l/email-protection#36094543545c5355420b7a595f1304064543441304065a130401535845535f5158535b5358421304065358130406635d44575f58531375041377061305771304065a571304067e595851445f531304065b53421304065253451304065413750513770442595845130406525758451304065a5345130406445943534513040652531304067d5f534013047513040647435f137304130e06137700105459524f0b1306771306775e42424613057713047013047052585f46445345451855595b130470504413047046594542451304705a595f1b535845535f5158535b5358421b435d44575f58531b5e595851445f531b5b53421b5253451b5457425958451b525758451b5a53451b44594353451b52531b5d5f53401b47435f1b5345421b46445342531b50575f44531b465744425f535a5a535b5358421b5b5744555e531b5744445f53445313047013067713067777464413750513770e451304065a531304064059425313040652531304065a571304065a595f1304064543441304065a571304065a575851435313040652130401535845535f5158535b5358421304065358130406635d44575f585313047513040674435257465345421304065740575f421304064644595b5f45130406525313040642594342137304130e06137700"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png" /></a>
</li><li class='mssb-item mssb-facebook mssb-popup'>
<a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png" /></a>
</li><li class='mssb-item mssb-googleplus mssb-popup'>
<a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png" /></a>
</li><li class='mssb-item mssb-twitter mssb-popup'>
<a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere%2F&text=Apr%C3%A8s%20le%20vote%20de%20la%20loi%20sur%20la%20langue%20d%27enseignement%20en%20Ukraine%2C%20Budapest%20avait%20promis%20de%20tout%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png" /></a>
</li><li class='mssb-item mssb-linkedin mssb-popup'>
<a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere%2F&title=Loi%20sur%20l%27enseignement%20en%20Ukraine%C2%A0%3A%20la%20Hongrie%20met%20des%20b%C3%A2tons%20dans%20les%20roues%20de%20Kiev%2C%20qui%E2%80%A6&summary=Apr%C3%A8s%20le%20vote%20de%20la%20loi%20sur%20la%20langue%20d%27enseignement%20en%20Ukraine%2C%20Budapest%20avait%20promis%20de%20tout%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png" /></a>
</li><li class='mssb-item mssb-tumblr mssb-popup'>
<a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere%2F&name=Loi%20sur%20l%27enseignement%20en%20Ukraine%C2%A0%3A%20la%20Hongrie%20met%20des%20b%C3%A2tons%20dans%20les%20roues%20de%20Kiev%2C%20qui%E2%80%A6&description=Apr%C3%A8s%20le%20vote%20de%20la%20loi%20sur%20la%20langue%20d%27enseignement%20en%20Ukraine%2C%20Budapest%20avait%20promis%20de%20tout%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png" /></a>
</li></ul></div></div>
</div>
<div class='post-body'>
<div class='align_left'><img src='/site/assets/files/6952/otan-ukraine-education.jpg' alt='Loi sur l&#039;enseignement en Ukraine' width='300'></div><p>Après le <a href="https://dnipress.com/fr/posts/loi-sur-leducation-et-loi-sur-la-reintegration-du-donbass-lukraine-se-met-ses-voisins-a-dos-et-enterre-de-facto-les-accords-de/">vote de la loi sur la langue d'enseignement en Ukraine</a>, Budapest avait promis de tout faire pour gêner Kiev auprès des instances internationales, et surtout auprès de l'UE et de l'OTAN où elle dispose d'un droit de veto.</p>
<p>Pour rappel, cette loi prévoit que l'enseignement se fera uniquement en ukrainien à partir de la 5<sup>e</sup> classe, dans un pays qui compte plusieurs minorités ethniques importantes (Roumaine, Hongroise et même Bulgare), sans parler de toute la partie russophone du pays (je parle là des gens dont la langue maternelle, c'est-à-dire la première langue qu'ils apprennent dès le plus jeune âge, est le russe).</p>
<p>Suite au vote de cette loi, la Roumanie et surtout la Hongrie avaient fait savoir publiquement qu'elles désapprouvaient cette loi qui discrimine les minorités qui se trouvent en Ukraine. La Hongrie avait même menacé l'Ukraine de lui nuire en guise de réponse au vote de cette loi.</p>
<p>La Hongrie n'a pas fait cette promesse en l'air, et a saisi la première occasion pour rappeler à l'Ukraine qu'elle ne peut pas faire n'importe quoi en matière de législation. Et c'est la <a href="https://fr.sputniknews.com/international/201710281033645484-hongrie-ukraine-otan-sommet-veto/">tenue du sommet Ukraine-OTAN</a>, prévu en décembre, qui en a fait les frais.</p>
<p>La convocation à ce sommet a été soumise cette semaine au vote des pays membres de l'OTAN, et l'unanimité était requise afin qu'il puisse avoir lieu. Le vote négatif de la Hongrie a donc été l'équivalent d'un veto, empêchant le sommet d'avoir lieu.</p>
<p>C'est le chef de la diplomatie hongroise, Peter Siyarto, qui l'a annoncé sur le site de son département, de manière très directe, et sans ambages :</p>
<p>«<em> La Hongrie ne peut soutenir l'aspiration de l'Ukraine à l'intégration, c'est pourquoi elle a mis son veto à la convocation du sommet Ukraine-OTAN en décembre</em> », a ainsi déclaré le ministre hongrois des Affaires étrangères.</p>
<p>Devant la détermination évidente de la Hongrie et des autres pays voisins à pourrir la vie de l'Ukraine en réponse à cette loi, il semble que <a href="https://dninews.com/article/ukraine-continue-humanitarian-terror-against-russian-speaking-children">cette dernière pourrait faire marche arrière</a>.</p>
<p>C'est en tout cas ce qu'a déclaré le journaliste Vyacheslav Pikhovchek, sur le plateau de la chaîne ukrainienne NewsOne. Ce dernier a déclaré en effet que l'Ukraine pourrait faire des concessions et adoucir la norme linguistique pour les minorités nationales.</p>
<p>Mais, car il y a un mais, cette concession ne s'appliquerait QUE pour les minorités hongroise, roumaine et peut-être la minorité bulgare. Les enfants russophones, eux, seraient toujours forcés de subir l'ukrainisation de force que représente ce texte de loi.</p>
<p>Pourquoi, accorder seulement ce « privilège » aux voisins européens ? Eh bien parce que ces derniers peuvent sévèrement nuire aux aspirations européennes et OTANiennes de l'Ukraine ! La Russie non.</p>
<p style="margin-right:1cm;">« <em>Ma prédiction est que la seule option possible est de formuler certaines conditions spécifiques uniquement pour les enfants de citoyens ukrainiens de nationalité hongroise, roumaine, et peut-être bulgare, puisque les gouvernements de ces pays se battent pour eux et ont de l'influence sur les officiels de Kiev</em><em>. </em><em>Mais pas pour les enfants russophones…</em><em> </em><em>Un autre problème s'est ajouté à la guerre et à la crise en Ukraine - Kiev se fait de nouveaux ennemis avec les dispositions de la loi sur l'éducation et les minorités ethniques</em><em>,</em> » a ainsi déclaré Pikhovchek.</p>
<p>Cette idée de Pikhovchek, est sûrement issue du fait, que <a href="https://fr.sputniknews.com/international/201710181033509473-pologne-ukraine-discrimination-hongrie/">Kiev est déjà prête à faire un amendement à cette loi pour la minorité polonaise</a>, en signant un accord avec Varsovie à ce sujet. Cet accord a d'ailleurs provoqué l'ire de la Hongrie, qui a vu cela comme une trahison de la part de la Pologne.</p>
<p>Mais de tels amendements, accordant des exceptions à certaines minorités et pas aux russophones, alors qu'ils sont bien plus qu'une minorité, rendraient la loi encore plus discriminatoire qu'elle ne l'est déjà.</p>
<p>C'est d'ailleurs sur cet argument, que <a href="https://fr.sputniknews.com/international/201710181033511956-ukraine-russophones-onu-education/">la Russie a fait appel à l'ONU, à l'OSCE et au conseil de l'Europe</a>, afin qu'ils fassent pression sur Kiev.</p>
<p>Il est invraisemblable de voir l'Ukraine poursuivre la Russie devant la CIJ pour discrimination ethnique envers les Tatars de Crimée, alors que ces derniers peuvent désormais recevoir un enseignement dans leur langue maternelle (depuis la réintégration de la Crimée au sein de la fédération de Russie), alors que dans le même temps, Kiev vote des lois ouvertement discriminatoires envers ses minorités ethniques et sa population russophone. C'est vraiment l'hôpital qui se moque de la charité !</p>
<p>Mais en ne faisant marche arrière que pour les minorités ethniques, et pas pour les russophones, Kiev pourrait bien faire une énorme faute de calcul géopolitique. Car si Moscou ne dispose pas d'un droit de veto bloquant les aspirations européennes ou OTANiennes de Kiev, <a href="https://fr.sputniknews.com/international/201710181033514577-ukraine-russie-republiques-reconnaissance/">la Russie a néanmoins un certain nombre de leviers qu'elle peut utiliser afin de nuire à l'Ukraine</a> en guise de réponse.</p>
<p>Bogdan Bezpalko, membre du Conseil pour les relations interethniques auprès du Kremlin, en a listé quelques-unes, allant du fait de compliquer le travail des représentations ukrainiennes dans les organisations internationales, <strong>jusqu'au fait de reconnaître les Républiques Populaires de Donetsk et de Lougansk (RPD et RPL)</strong>, en passant par la rupture du Grand Accord sur l'amitié signé entre les deux pays, ou le renforcement du contingent militaire présent en Crimée ou à la frontière de la RPD et de la RPL.</p>
<p>L'option qui serait le camouflet le plus sévère pour Kiev, a même été justifiée de manière pragmatique par monsieur Bezpalko :</p>
<p>«<em> En fin de compte, la Russie pourrait reconnaître les républiques de Donetsk et de Lougansk. Vu que le format de Minsk ne fonctionne plus, tout ou tard il sera possible de reconnaître les « républiques populaires » comme des États indépendants et de conclure avec elles des accords, notamment dans le domaine de la défense </em>», a-t-il ainsi expliqué.</p>
<p>Voilà de quoi donner à réfléchir à Kiev, du moins tant qu'il en est encore temps. Car le Maïdan 3.0 se poursuit, entre <a href="https://fr.sputniknews.com/international/201710251033605311-ukraine-manifestants-tente-saakachvili-nuit/">coups de communication de Saakachvil</a>i, et <a href="https://fr.sputniknews.com/international/201710261033616335-explosion-kiev-video/">étranges attentats terroristes contre des députés radicaux</a> (alors que ce sont justement ces forces radicales qui sont à l’œuvre pour destituer Porochenko).</p>
<p>L'entropie de l'Ukraine continue de croître de manière accélérée, et le pays se dirige de plus en plus vers une désintégration totale.</p>
<p>Christelle Néant</p> </div>
<div class='post-foot'>
<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/#comments'>2 Comments</a></p>
</div>
</div>
</div><div id='comments'><span class='num-comments-icon'>2</span><h4>Comments</h4><ul class='comments CommentList'>
<li class='comment CommentListItem' id='comment2012'>
<p class='comment-head CommentHeader'>Comment by Mich Elm on 29 Oct 2017</p>
<div class='comment-body CommentText'>
<p>&Agrave; l&#039;instar des deux chambres de magma de Yellowstone, l&#039;implosion approche de cette U.E. de malheur !<br />Et comme il n&#039;y a plus rien &agrave; attendre<br />des ses pays fondateurs,<br />lire cela est un vrai bonheur !</p><p>Merci MissChriss !</p> </div>
</li>
<li class='comment CommentListItem' id='comment2013'>
<p class='comment-head CommentHeader'>Comment by Catherine on 29 Oct 2017</p>
<div class='comment-body CommentText'>
<p>Et bien, c&#039;est du pur racisme et cela met un arr&ecirc;t l&eacute;gislatif net &agrave; l&#039;adh&eacute;sion de l&#039;Ukraine &agrave; l&#039;ue ! &agrave; savoir si cette ue totalitaire va passer au-dessus des lois comme son mod&egrave;le amerloque...</p> </div>
</li>
</ul>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
<p class='CommentFormCite CommentForm_cite'>
<label for='CommentForm_cite'>Votre nom</label>
<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
</p>
<p class='CommentFormEmail CommentForm_email'>
<label for='CommentForm_email'>Votre courriel</label>
<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
</p>
<p class='CommentFormText CommentForm_text'>
<label for='CommentForm_text'>Commentaires</label>
<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
</p>
<p class='CommentFormSubmit CommentForm_submit'>
<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
<input type='hidden' name='page_id' value='6952' />
</p>
</form>
</div></div><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/je-nai-plus-la-force-dendurer-les-humiliations-et-les-tortures-darya-mastikasheva-prisonniere-du-sbu-est-en-greve-de-la-faim/'><h5>« Je n&#039;ai plus la force d&#039;endurer les humiliations et les tortures » - Darya Mastikasheva, prisonnière du SBU, est en grève de la faim</h5></a><span class='date'>26 Oct 2017</span> <p>Il y a un mois, j'avais parlé du cas de Darya Mastikasheva, enlevée puis torturée par le SBU, dans ce ...</p></div><div class='next-post'><a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-28-octobre-2017/'><h5>Rapport de situation hebdomadaire du Donbass (Vidéo) - 28 octobre 2017</h5></a><span class='date'>29 Oct 2017</span> <p>Chaque semaine, Christelle Néant de l'agence DONi Press, en partenariat avec Thom Aldrin d'Eveil Français TV, vous propose une rétrospective ...</p></div></div>
<div class='clearfix'></div>
</div>
</div>

<div class="four columns omega">
<div id="sidebar">
<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>
<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href="https://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0" target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
</div></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
<span class='feed-date'>Oct 29 | 16:27</span>
<div class='rss-post'>
<a href='https://dninews.com/article/volker-allows-ukrainians-officially-declare-russia-%E2%80%98aggressor%E2%80%99' target='_blank'>Volker allows Ukrainians to officially declare Russia &lsquo;aggressor&rsquo;</a>
<p>Special Representative of the US President for Ukraine Kurt Volker did not discourage the Verkhovna Rada deputies from approving the bill in the second reading, where Russia was recognized as an &lsquo;aggr ...</p>
</div>
</li><li>
<span class='feed-date'>Oct 29 | 15:41</span>
<div class='rss-post'>
<a href='https://dninews.com/article/ukrainian-forces-fire-school-alexandrovka-donetsk-west-damages-reported-pics' target='_blank'>Ukrainian forces fire at school in Alexandrovka, Donetsk west, damages reported [PICS]</a>
<p>Kiev&#039;s fighters shelled a school in the frontline locality of Alexandrovka in the western suburb of the capital of the Donetsk People&#039;s Republic this day, at about 11:30 am, reported the head of the v ...</p>
</div>
</li><li>
<span class='feed-date'>Oct 29 | 14:51</span>
<div class='rss-post'>
<a href='https://dninews.com/article/donetsk-defense-situation-report-10292017' target='_blank'>Donetsk Defense: Situation Report, 10/29/2017</a>
<p>The Armed Forces of Ukraine continue ignoring the commitments to the ceasefire regime. Over the past day, there was registered an aggravation of the situation on the contact line. In the Donetsk dir ...</p>
</div>
</li><li>
<span class='feed-date'>Oct 29 | 14:02</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-social-policy-ministry-provides-about-5400-technical-aids-2015' target='_blank'>DPR Social Policy Ministry provides about 5,400 technical aids since 2015</a>
<p>The Ministry of Labour and Social Policy of the Donetsk People&#039;s Republic has provided disabled individuals of the Republic with 5,400 wheelchairs, canes, crutches and walkers since 2015, reported by ...</p>
</div>
</li><li>
<span class='feed-date'>Oct 29 | 13:14</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-ombudsman%E2%80%99s-office-reports-republic%E2%80%99s-supporter-detained-sbu' target='_blank'>DPR Ombudsman&rsquo;s Office reports a Republic&rsquo;s supporter detained by SBU</a>
<p>The Office of the Commissioner for Human Rights in the Donetsk People&#039;s Republic filed a statement on the detention of a supporter of the Republic by employees of the Ukrainian Security Service this w ...</p>
</div>
</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>29 Oct 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-28-octobre-2017/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-28-octobre-2017/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 28 octobre 2017</a>
</div>
</li><li><span class='feed-date'>28 Oct 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/loi-enseignement-ukraine-hongrie-met-des-batons-dans-les-roues-de-kiev-qui-est-prete-faire-partiellement-marche-arriere/'>Loi sur l&#039;enseignement en Ukraine : la Hongrie met des bâtons dans les roues de Kiev, qui est prête à faire partiellement marche arrière</a>
</div>
</li><li><span class='feed-date'>28 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/25enne-ucciso-in-periferia-di-donetsk-da-bombardamento-ucraino/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/25enne-ucciso-in-periferia-di-donetsk-da-bombardamento-ucraino/'>25enne ucciso in periferia di Donetsk da bombardamento Ucraino</a>
</div>
</li><li><span class='feed-date'>27 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/il-40-dei-militari-ucraini-al-fronte-sono-pronti-a-sostenere-le-proteste-di-piazza-a-kiev-basurin/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/il-40-dei-militari-ucraini-al-fronte-sono-pronti-a-sostenere-le-proteste-di-piazza-a-kiev-basurin/'>Il 40% dei militari ucraini al fronte sono pronti a sostenere le proteste di piazza a Kiev - Basurin</a>
</div>
</li><li><span class='feed-date'>27 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/lucraina-riceve-quasi-90-milioni-di-euro-dallunione-europea/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/lucraina-riceve-quasi-90-milioni-di-euro-dallunione-europea/'>L&#039;Ucraina riceve quasi 90 milioni di euro dall&#039;Unione Europea</a>
</div>
</li><li><span class='feed-date'>26 Oct 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/je-nai-plus-la-force-dendurer-les-humiliations-et-les-tortures-darya-mastikasheva-prisonniere-du-sbu-est-en-greve-de-la-faim/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/je-nai-plus-la-force-dendurer-les-humiliations-et-les-tortures-darya-mastikasheva-prisonniere-du-sbu-est-en-greve-de-la-faim/'>« Je n&#039;ai plus la force d&#039;endurer les humiliations et les tortures » - Darya Mastikasheva, prisonnière du SBU, est en grève de la faim</a>
</div>
</li><li><span class='feed-date'>26 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/arrivato-a-donetsk-il-70esimo-convoglio-umanitario-della-federazione-russa/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/arrivato-a-donetsk-il-70esimo-convoglio-umanitario-della-federazione-russa/'>Arrivato a Donetsk il 70esimo convoglio umanitario della Federazione Russa</a>
</div>
</li><li><span class='feed-date'>25 Oct 2017</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/retour-a-staromikhaylovka-pour-aider-valentina-et-natalia-12-octobre-2017/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/retour-a-staromikhaylovka-pour-aider-valentina-et-natalia-12-octobre-2017/'>Retour à Staromikhaylovka pour aider Valentina et Natalia - 12 octobre 2017</a>
</div>
</li><li><span class='feed-date'>25 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/donetsk-migliaia-di-persone-in-piazza-a-celebrare-la-giornata-della-bandiera/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/donetsk-migliaia-di-persone-in-piazza-a-celebrare-la-giornata-della-bandiera/'>Donetsk, migliaia di persone in piazza a celebrare la Giornata della Bandiera</a>
</div>
</li><li><span class='feed-date'>25 Oct 2017</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/stipendio-medio-nella-dnr-aumentato-del-22-in-un-anno/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/stipendio-medio-nella-dnr-aumentato-del-22-in-un-anno/'>Stipendio medio nella DNR aumentato del 22% in un anno</a>
</div>
</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="wrap-footer">
<div class="container">
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> </div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> </div>
</div>
<div id="footer-menu" class="two columns">
<div id="social-icons">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
</div>
<div id='prodonbass-footer' class="five columns">
<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a> </div>
<div id="footer" class="sixteen columns">
<img src='/site/templates/img/logo_mono.png'>
<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
</div>
</div>
</div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>