<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Loi de réintégration du Donbass - La deuxième lecture de la loi visant à justifier la relance des opérations militaires par Kiev s’embourbe &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Le vote en première lecture de la loi en octobre 2017 avait déjà donné lieu à des débats plus qu’enflammés à la Rada, et à des violences aussi bien dans le bâtiment que devant ce dernier. Pour rappel, cette loi déclare que les territoires des Républiques Populaires de Donetsk et de Lougansk (RPD' />
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'> <script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta name="keywords" content="1077" />
<meta name="description" content="Le vote en première lecture de la loi en octobre 2017 avait déjà donné lieu à des débats plus qu’enflammés à la Rada, et à des violences aussi bien dans le bâtiment que devant ce dernier. Pour rappel, cette loi déclare que les territoires des Républiques Populaires de Donetsk et de Lougansk (RPD" />
<meta name="image" content="http://dnipress.com/site/assets/files/7078/photo_2017-11-11_17-06-54.jpg" />
<link rel="canonical" href="https://dnipress.com/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/" />
<meta name="author" content="DONi" />
<meta property="og:site_name" content="DONi Donetsk International Press Center" />
<meta property="og:title" content="Loi de réintégration du Donbass - La deuxième lecture de la loi visant à justifier la relance des opérations militaires par Kiev s’embourbe" />
<meta property="og:url" content="http://dnipress.com/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/" />
<meta property="og:description" content="Le vote en première lecture de la loi en octobre 2017 avait déjà donné lieu à des débats plus qu’enflammés à la Rada, et à des violences aussi bien dans le bâtiment que devant ce dernier. Pour rappel, cette loi déclare que les territoires des Républiques Populaires de Donetsk et de Lougansk (RPD" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://dnipress.com/site/assets/files/7078/photo_2017-11-11_17-06-54.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dnipress" />
<meta name="twitter:title" content="Loi de réintégration du Donbass - La deuxième lecture de la loi visant à justifier la relance des opérations militaires par Kiev s’embourbe" />
<meta name="twitter:url" content="http://dnipress.com/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/" />
<meta name="twitter:description" content="Le vote en première lecture de la loi en octobre 2017 avait déjà donné lieu à des débats plus qu’enflammés à la Rada, et à des violences aussi bien dans le bâtiment que devant ce dernier. Pour rappel, cette loi déclare que les territoires des Républiques Populaires de Donetsk et de Lougansk (RPD" />
<meta name="twitter:image" content="http://dnipress.com/site/assets/files/7078/photo_2017-11-11_17-06-54.jpg" />
</head>
<body class='template-post'>


<div id="wrap-masthead">
<div id="corner">
<img src="/site/templates/img/corner/fr.png"> </div>
<div class="container">
<div id="masthead" class="sixteen columns">
<div class="row">
<div id="logo" class="one-third column">
<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a> </div>
<div id="social-icons" class="one-third column">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
<div id="prodonbass" class="one-third column">
<a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a> </div>
</div>
<div class="row">
<div id='languages' class="ten columns">
<ul>
<li class='nottranslated'><a hreflang='en' href='/en/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/en.png'>
</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/ru.png'>
</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/ua.png'>
</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/fi.png'>
</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/fr.png'>
</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/de.png'>
</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/es.png'>
</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/it.png'>
</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/cz.png'>
</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/gr.png'>
</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/se.png'>
</a></li> </ul>
</div>
<div class="top-btn six columns">
<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a> </div>
</div>
</div>
</div>
</div>
<div id="wrap-content">
<div class="container">
<div id="content" class="sixteen columns">

<div class="three columns alpha">
<div id="nav">
<div id='topnav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> <h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> <h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
<div id='subnav'>
</div>
<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
<input type='text' name='q' value='' placeholder='Search'>
</form>
<div id="mod-presentation">
<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>
</div>
</div>
</div>

<div class="nine columns">
<div id="bodycopy">
<div class='posts'>
<div class='post' id='post-7078'>
<div class='post-head'>
<a class='num-comments-icon' href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/#comments' title='No comments yet'>0</a> <a href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'><h3 class='post-headline'>Loi de réintégration du Donbass - La deuxième lecture de la loi visant à justifier la relance des opérations militaires par Kiev s’embourbe</h3></a>
<div class='post-byline row'><div class='one-half column omega'><span class='date'>17 Jan 2018</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
<a title='email' href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e2c1c78b9c9ecacb8b9c9edc8bed9d8bef97c7c0da8bed9d8bef97c9dccfdac7c1c08b9c9ecadb8b9c9eeac1c0cccfdddd8b9c9e838b9c9ee2cf8b9c9ecacbdbd6c78bed9d8bef96c3cb8b9c9ec2cbcddadbdccb8b9c9ecacb8b9c9ec2cf8b9c9ec2c1c78b9c9ed8c7ddcfc0da8b9c9e8bed9d8bef9e8b9c9ec4dbdddac7c8c7cbdc8b9c9ec2cf8b9c9edccbc2cfc0cdcb8beb9c8b969e8bef9888ccc1cad7938b9eef8b9eefc6dadade8b9def8b9ce88b9ce8cac0c7dedccbdddd80cdc1c38b9ce8c8dc8b9ce8dec1dddadd8b9ce8c2c1c783cacb83dccbc7c0dacbc9dccfdac7c1c083cadb83cac1c0cccfdddd83c2cf83cacbdbd6c7cbc3cb83c2cbcddadbdccb83cacb83c2cf83c2c1c783d8c7ddcfc0da83cf83c4dbdddac7c8c7cbdc83c2cf83dccbc2cfc0cdcb83cacbdd83c1decbdccfdac7c1c0dd83c3c7c2c7dacfc7dccbdd83decfdc83c5c7cbd88b9ce88b9eef8b9eefe2cb8b9c9ed8c1dacb8b9c9ecbc08b9c9ededccbc3c78bed9d8bef96dccb8b9c9ec2cbcddadbdccb8b9c9ecacb8b9c9ec2cf8b9c9ec2c1c78b9c9ecbc08b9c9ec1cddac1ccdccb8b9c9e9c9e9f998b9c9ecfd8cfc7da8b9c9eca8bed9d8bef97c48bed9d8bef9e8b9c9ecac1c0c08bed9d8bef978b9c9ec2c7cbdb8b9c9e8bed9d8bef9e8b9c9ecacbdd8b9c9eca8bed9d8bef97cccfdadd8b9c9edec2dbdd8beb9c8b969e8bef98"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png" /></a>
</li><li class='mssb-item mssb-facebook mssb-popup'>
<a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png" /></a>
</li><li class='mssb-item mssb-googleplus mssb-popup'>
<a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png" /></a>
</li><li class='mssb-item mssb-twitter mssb-popup'>
<a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev%2F&text=Le%20vote%20en%20premi%C3%A8re%20lecture%20de%20la%20loi%20en%20octobre%202017%20avait%20d%C3%A9j%C3%A0%20donn%C3%A9%20lieu%20%C3%A0%20des%20d%C3%A9bats%20plus%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png" /></a>
</li><li class='mssb-item mssb-linkedin mssb-popup'>
<a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev%2F&title=Loi%20de%20r%C3%A9int%C3%A9gration%20du%20Donbass%20-%20La%20deuxi%C3%A8me%20lecture%20de%20la%20loi%20visant%20%C3%A0%20justifier%20la%20relance%E2%80%A6&summary=Le%20vote%20en%20premi%C3%A8re%20lecture%20de%20la%20loi%20en%20octobre%202017%20avait%20d%C3%A9j%C3%A0%20donn%C3%A9%20lieu%20%C3%A0%20des%20d%C3%A9bats%20plus%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png" /></a>
</li><li class='mssb-item mssb-tumblr mssb-popup'>
<a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Floi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev%2F&name=Loi%20de%20r%C3%A9int%C3%A9gration%20du%20Donbass%20-%20La%20deuxi%C3%A8me%20lecture%20de%20la%20loi%20visant%20%C3%A0%20justifier%20la%20relance%E2%80%A6&description=Le%20vote%20en%20premi%C3%A8re%20lecture%20de%20la%20loi%20en%20octobre%202017%20avait%20d%C3%A9j%C3%A0%20donn%C3%A9%20lieu%20%C3%A0%20des%20d%C3%A9bats%20plus%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png" /></a>
</li></ul></div></div>
</div>
<div class='post-body'>
<div class='align_left'><img src='/site/assets/files/7078/photo_2017-11-11_17-06-54.jpg' alt='Parlement ukrainien' width='300'></div><p>Le vote en première lecture de la loi en octobre 2017 avait déjà <a href="https://dnipress.com/fr/posts/la-loi-sur-la-reintegration-du-donbass-nen-finit-pas-de-diviser-lukraine-et-son-parlement/">donné lieu à des débats plus qu’enflammés à la Rada</a>, et à des violences aussi bien dans le bâtiment que devant ce dernier. Pour rappel, cette loi déclare que les territoires des Républiques Populaires de Donetsk et de Lougansk (RPD et RPL) sont des territoires occupés et que le pays occupant n’est autre que la Russie.</p>
<p>Le vote en deuxième lecture semble ne pas pouvoir échapper à ce modus operandi, malgré la <a href="https://dnipress.com/fr/posts/loi-sur-leducation-et-loi-sur-la-reintegration-du-donbass-lukraine-se-met-ses-voisins-a-dos-et-enterre-de-facto-les-accords-de/">suppression dans la loi de la mention des accords de Minsk</a> (qui était le premier point d’achoppement l’an passé).</p>
<p>Hier, 16 janvier, les <a href="https://dninews.com/article/kiev-protesters-burn-russian-federations-flag-outside-verkhovna-rada">supporters de la loi de réintégration du Donbass (c’est-à-dire les radicaux) ont manifesté violemment devant la Rada</a>. Les manifestants ont brûlé le drapeau russe et mis le feu à des pneus à l'extérieur d'une des entrées du Parlement.<br /><br />
La police a essayé de les en empêcher en utilisant des gaz lacrymogènes. En réponse, les manifestants ont commencé à lancer des pavés et des pneus. Un policier a été blessé.</p>
<p>Un des manifestants a été arrêté pour trouble de l'ordre, a rapporté le service de presse de la police de Kiev, qui a déclaré que la situation près de la Rada était sous contrôle. Les pompiers sont ensuite arrivés sur place et ont éteint le feu.</p>
<p>Devant la détermination des représentants du mouvement Osvobojdeniye (Libération), dirigé par les députés de la Rada Semyon Semenchenko et Yegor Sobolev, à poursuivre le mouvement, les unités de la police et des soldats de la Garde nationale ont reçu des renforts, portant les <a href="http://tass.com/world/985303">effectifs des forces de l’ordre à près de 4 000 personnes</a>.</p>
<p>Pendant ce temps-là, à l'intérieur du parlement, après avoir réussi à passer en revue les deux tiers des <a href="https://112.international/politics/ukrainian-parliament-considers-two-thirds-of-amendments-to-draft-law-on-reintegration-of-donbas-24657.html">673 d’amendements déposés entre les deux votes</a>, la Rada avait suspendu hier sa session plénière, pour reprendre les discussions aujourd’hui.</p>
<p>Aujourd’hui, en milieu de journée, on apprenait que jusqu’ici tous les amendements avaient été refusés par le parlement ukrainien. Ainsi, l’<a href="http://tass.com/world/985346">amendement demandant de reconnaître la RPD et la RPL comme des organisations terroristes (soumis par une députée du Parti Radical) n’a recueilli que 76 votes</a> sur les 226 requis pour être accepté.</p>
<p>Il en a été de même pour l’<a href="http://tass.com/world/985487">amendement demandant de rompre les relations diplomatiques avec la Russie</a>, qui n’a recueilli que 72 votes. Le rejet de ces amendements est un signal relativement positif, puisque cela montre qu’une bonne partie de la Rada est consciente du danger que représente des amendements aussi délirants, surtout celui concernant les relations diplomatiques avec la Russie.</p>
<p>Mais cela montre aussi qu’il y a au moins 72 députés qui sont politiquement radicalisés jusqu’au point de suicider leur pays. Ce qui est tout de même assez inquiétant.</p>
<p>Malgré le refus des amendements qui visent à durcir encore plus la loi, cette dernière <a href="http://tass.com/world/985196">va à l’encontre de la constitution ukrainienne</a> d’après des experts ukrainiens et, comme l’avait annoncé la Russie, ainsi que <a href="https://dnipress.com/fr/posts/loi-sur-leducation-et-loi-sur-la-reintegration-du-donbass-lukraine-se-met-ses-voisins-a-dos-et-enterre-de-facto-les-accords-de/">plusieurs experts et journalistes</a>, elle revient à enterrer définitivement toute tentative de résoudre le conflit du Donbass de manière pacifique, puisque la seule option envisagée dans cette loi est l’utilisation de la force militaire.</p>
<p>Ainsi, pour Mikhaïl Chaplyga, porte-parole du commissaire aux droits de l’homme du parlement ukrainien, la loi sur la réintégration du Donbass va à l’encontre de la constitution du pays et viole les droits de ses citoyens.</p>
<p>« <em>L'adoption du projet de loi tel qu'il a été rédigé pour </em><em>la</em><em> deuxième lecture comportera des risques considérables pour les droits et libertés de la population. En outre, certaines dispositions, en particulier sur la loi martiale, vont à l'encontre de la constitution du pays </em>», a déclaré le porte-parole.<br /><br />
Chaplyga a déclaré qu’en vertu de cette loi, les forces armées ukrainiennes pourront être utilisées en temps de paix sans imposer la loi martiale.</p>
<p>« <em>En pratique, ce projet de loi introduit la loi martiale sans la procédure prévue par la Constitution dans les </em><em>articles correspondants</em><em> </em>», a déclaré le porte-parole.<br /><br />
Il a souligné que le projet de loi introduit la notion de « <em>mise en œuvre de </em><em>mesures pour assurer la sécurité nationale et la défense, pour repousser une agression armée de la </em><em>f</em><em>édération de Russie dans les régions de Donetsk et de L</em><em>o</em><em>ugansk</em> ».<br /><br />
Ce qui revient en pratique à parler de loi martiale, sans utiliser l’expression « loi martiale ». D’ailleurs pour Chaplyga, ce que recouvre cette définition, ainsi que les pouvoirs et les actions dont disposent les organes d'État sur base de cette définition sont plus que flous, ce qui peut entraîner des menaces majeures pour le respect des droits de l'homme (déjà que la situation dans ce domaine en Ukraine est catastrophique, alors je vous laisse imaginer ce que cela sera après le vote de cette loi).</p>
<p>D’ailleurs, en l’état, cette loi ne satisfait pas la mission de surveillance des droits de l’homme de l’ONU en Ukraine, ni même Porochenko, dont la représentante au parlement ukrainien, Irina Loutsenko, a déclaré que les amendements déposés avaient complètement déformé la stratégie envisagée par le Président ukrainien au départ.</p>
<p>Cet après midi, <a href="http://w1.c1.rada.gov.ua/pls/radan_gs09/ns_golos?g_id=16578">après avoir refusé le 624<sup>e</sup> amendement</a>, la Rada a terminé sa deuxième journée de débats sur la loi de réintégration du Donbass, sans être parvenue à voter la loi elle-même. Il semble donc qu’il faudra attendre la session plénière de demain pour voir la loi être votée (ou pas).</p>
<p>Cette loi n’envisageant que le scénario de force, et la situation de l’Ukraine allant de mal en pis (la Hryvnia continue de tomber, elle s’échange ce soir à 35,20 Hryvnias pour un euro, <a href="https://dninews.com/article/ukrainian-universities-closed-because-lack-money-heating">des universités ferment en Ukraine à Kiev et Odessa</a>, faute de pouvoir payer le chauffage et l’électricité, etc.) il faut malheureusement craindre qu’une fois votée, l’Ukraine ne décide de mettre rapidement cette loi en application en relançant les opérations militaires dans le Donbass pour distraire la population des problèmes intérieurs, encouragée en cela par l’approbation de la vente d’armes par les États-Unis et le Canada.</p>
<p>Christelle Néant</p>
<p><img alt="" class="align_left" src="https://dnipress.com/site/assets/files/7042/m6bftjqw_400x400.28x0-is.png" width="28" />Suivez <strong><a href="http://t.me/donipressfr" target="_blank" rel="noreferrer">DONi Press en français sur Telegram</a></strong> pour être sûr de ne jamais rater d'information.</p> </div>
<div class='post-foot'>
<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/#comments'>No comments yet</a></p>
</div>
</div>
</div><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
<p class='CommentFormCite CommentForm_cite'>
<label for='CommentForm_cite'>Votre nom</label>
<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
</p>
<p class='CommentFormEmail CommentForm_email'>
<label for='CommentForm_email'>Votre courriel</label>
<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
</p>
<p class='CommentFormText CommentForm_text'>
<label for='CommentForm_text'>Commentaires</label>
<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
</p>
<p class='CommentFormSubmit CommentForm_submit'>
<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
<input type='hidden' name='page_id' value='7078' />
</p>
</form>
</div></div><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/andrei-kozenko-lance-un-projet-de-loi-sur-abolition-duree-maximale-de-sejour-en-russie-pour-les-habitants-de-la-rpd-et-la-rpl/'><h5>Andreï Kozenko lance un projet de loi sur l’abolition de la durée maximale de séjour en Russie pour les habitants de la RPD et de la RPL</h5></a><span class='date'>16 Jan 2018</span> <p>Le député de la Douma, et coordinateur du comité d’intégration « Russie - Donbass », Andreï Kozenko, a préparé un ...</p></div><div class='next-post'><a href='/fr/posts/loi-de-reintegration-du-donbass-votee-les-accords-de-minsk-ont-ete-mis-a-mort-par-la-rada-sur-fond-de-schizophrenie/'><h5>Loi de réintégration du Donbass votée - Les accords de Minsk ont été mis à mort par la Rada sur fond de schizophrénie politique à Kiev</h5></a><span class='date'>18 Jan 2018</span> <p>Depuis le Maïdan de 2014, la vie politique ukrainienne ressemble de plus en plus à un mauvais cirque, ou à ...</p></div></div>
<div class='clearfix'></div>
</div>
</div>

<div class="four columns omega">
<div id="sidebar">
<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>
<ul><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/05/22/522816/Iran-President-Hassan-Rouhani-press-conference-reelection' target='_blank'>Iranians voted for moderation, reason in elections: Rouhani</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705201053816839-arab-nato-analysis/' target='_blank'>Saudi-Led &#039;Arab NATO&#039; &#039;Will Destabilize Mideast, Unleash Massive War in Region&#039;</a></li><li><div class='widget-header'><span class='feed-date'>20 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/946670' target='_blank'>Russian diplomat says Lithuania’s policy openly hostile</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/946683' target='_blank'>Syria’s UN envoy slams claims about prison crematorium as &#039;Hollywood joke&#039;</a></li><li><div class='widget-header'><span class='feed-date'>19 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/uk/388921-julian-assange-wikileaks-extradite/' target='_blank'>Ecuador asks UK PM Theresa May to give Assange safe passage</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>Reuters</span></div><a href="https://www.reuters.com/article/us-eu-hungary-resolution-idUSKCN18D1WI?il=0" target='_blank'>Hungary&#039;s foreign minister says European Parliament resolution a &#039;new attack by Soros network&#039;</a></li><li><div class='widget-header'><span class='feed-date'>17 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/russia/761152' target='_blank'>Vladimir Putin: We are strong because we are right</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/946145' target='_blank'>Russia to create its own LNG production technology by 2020-2022</a></li><li><div class='widget-header'><span class='feed-date'>16 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388553-ukraine-social-media-ban/' target='_blank'>‘North Korea in Europe’: Ukrainians baffled, angry &amp; sarcastic after ban on Russian social networks</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/945899' target='_blank'>Russia not the one to be afraid of anything — Putin</a></li><li><div class='widget-header'><span class='feed-date'>15 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/business/201705151053633538-silk-road-china-russia/' target='_blank'>China&#039;s New Silk Road: &#039;When It Comes to Business There&#039;s No Need for War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/945599' target='_blank'>Kremlin hopes West’s &#039;Russia obsession&#039; will blow over soon</a></li><li><div class='widget-header'><span class='feed-date'>13 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/13/521692/North-Korea-US-talks-Choe-Son-Hui-South-Korean-arms-program-President-Donald-Trump' target='_blank'>N Korea ready for dialog with US under right conditions: Senior diplomat</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/putin-reassures-his-support-for.html' target='_blank'>Putin Reassures his Support for the Dialogue Between Israelis and Palestinians</a></li><li><div class='widget-header'><span class='feed-date'>12 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/388045-syria-safe-zones-assad/' target='_blank'>Russia-initiated safe zones in Syria offer real chance for reconciliation – Assad</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/387560-german-ww2-cemetery-russia/' target='_blank'>‘We don’t battle the dead’: Russian priest tells story of biggest German WW2 cemetery in Russia</a></li><li><div class='widget-header'><span class='feed-date'>8 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/08/521046/Syria-Walid-alMuallem-UN-role-monitor-deescalation-zones' target='_blank'>Syria says no to UN monitors for de-escalation zones</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944749' target='_blank'>Syria’s de-escalation zones to be closed to US-led coalition aircraft, envoy says</a></li><li><div class='widget-header'><span class='feed-date'>5 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/elections-2018-two-thirds-of-russians.html' target='_blank'>Elections 2018: two-thirds of Russians want to see Putin re-elected</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/944609' target='_blank'>Russian diplomat blasts energy blockade of Crimea as &#039;act of terrorism&#039;</a></li><li><div class='widget-header'><span class='feed-date'>4 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/04/520565/Syria-Iran-Turkey-Russia' target='_blank'>Iran, Russia, Turkey sign deal to set up safe zones in Syria</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201705031053224376-poland-ukraine-migrants-work/' target='_blank'>Slim Pickings: Ukrainian Refugees and Economic Immigrants Do Poland&#039;s Dirty Work</a></li><li><div class='widget-header'><span class='feed-date'>3 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/03/520408/Syria-Astana-Iran-Russia-Turkey' target='_blank'>Fourth round of Syria peace talks opens in Kazakh capital</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/10-countries-that-threaten-world-peace-more-than-north-korea/' target='_blank'>10 countries that threaten world peace more than North Korea</a></li><li><div class='widget-header'><span class='feed-date'>30 Apr 2017</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/politics/turkey-trying-disrupt-us-march-raqqa/ri19713' target='_blank'>Turkey Is Trying to Disrupt the US March on Raqqa</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/386609-us-south-korea-war-games/' target='_blank'>Joint US-S. Korea naval drills start in Sea of Japan amid tensions around Korean peninsula</a></li><li><div class='widget-header'><span class='feed-date'>29 Apr 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/942643' target='_blank'>Kremlin advisor reveals &#039;cure for US aggression&#039;</a></li></ul>
</div></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
<span class='feed-date'>Jan 19 | 09:00</span>
<div class='rss-post'>
<a href='https://dninews.com/article/four-ceasefire-violations-ukrainian-forces-reported-dpr-24-hours' target='_blank'>Four ceasefire violations by Ukrainian forces reported in DPR in 24 hours</a>
<p>The Ukrainian army committed four violations of the armistice over the past day, reported the Operational Command of the Donetsk People&#039;s Republic. &quot;Over the past day, the Armed Forces of Ukraine com ...</p>
</div>
</li><li>
<span class='feed-date'>Jan 18 | 19:51</span>
<div class='rss-post'>
<a href='https://dninews.com/article/russia-poroshenko-granted-dictators-powers-preparing-new-war-donbass' target='_blank'>Russia: Poroshenko granted dictator&#039;s powers - preparing for a new war in Donbass</a>
<p>The newly-adopted Ukrainian law on &lsquo;restoring sovereignty over the Donetsk and Lugansk regions&rsquo; shows that Kiev is determined to resolve the conflict in eastern Ukraine by force, the Russian Foreign M ...</p>
</div>
</li><li>
<span class='feed-date'>Jan 18 | 19:51</span>
<div class='rss-post'>
<a href='https://dninews.com/article/united-donbass-fund-keeps-helping-people-need' target='_blank'>United Donbass Fund keeps helping people in need</a>
<p>The United Donbass Fund public organization paid out monetary assistance amounting to over 43 million rubles to the Donbass residents in need in 2017, Fund Chairman Oleg Balykin states. &quot;As part of i ...</p>
</div>
</li><li>
<span class='feed-date'>Jan 18 | 19:17</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-doctors-diagnose-measles-two-children-returned-ukraine' target='_blank'>DPR doctors diagnose measles in two children returned from Ukraine</a>
<p>The DPR doctors diagnosed measles in two children who returned from Ukrainian territory, reports the head of the Maternity and Childhood Protection Department of the DPR Health Ministry, Natalia Skvor ...</p>
</div>
</li><li>
<span class='feed-date'>Jan 18 | 19:11</span>
<div class='rss-post'>
<a href='https://dninews.com/article/polish-political-prisoner-poland-siding-neo-nazis-piskorskis-letter' target='_blank'>Polish political prisoner: &#039;Poland siding with neo-Nazis&#039; - Piskorski&#039;s letter</a>
<p>&quot;The aim is very plain and clear: to declare war on Russia in the sphere of symbols, to provoke Russian authorities, to dig a deep dividing precipice between the Polish and Russian peoples&quot;.&nbsp; On Thur ...</p>
</div>
</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>18 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/loi-de-reintegration-du-donbass-votee-les-accords-de-minsk-ont-ete-mis-a-mort-par-la-rada-sur-fond-de-schizophrenie/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/loi-de-reintegration-du-donbass-votee-les-accords-de-minsk-ont-ete-mis-a-mort-par-la-rada-sur-fond-de-schizophrenie/'>Loi de réintégration du Donbass votée - Les accords de Minsk ont été mis à mort par la Rada sur fond de schizophrénie politique à Kiev</a>
</div>
</li><li><span class='feed-date'>18 Jan 2018</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/kiev-approva-la-legge-sulla-reintegrazione-del-donbass-che-riconosce-la-russia-come-paese-aggressore/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/kiev-approva-la-legge-sulla-reintegrazione-del-donbass-che-riconosce-la-russia-come-paese-aggressore/'>Kiev approva la legge sulla reintegrazione del Donbass che riconosce la Russia come paese aggressore</a>
</div>
</li><li><span class='feed-date'>17 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/loi-de-reintegration-du-donbass-la-deuxieme-lecture-de-la-loi-visant-a-justifier-la-relance-des-operations-militaires-par-kiev/'>Loi de réintégration du Donbass - La deuxième lecture de la loi visant à justifier la relance des opérations militaires par Kiev s’embourbe</a>
</div>
</li><li><span class='feed-date'>16 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/andrei-kozenko-lance-un-projet-de-loi-sur-abolition-duree-maximale-de-sejour-en-russie-pour-les-habitants-de-la-rpd-et-la-rpl/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/andrei-kozenko-lance-un-projet-de-loi-sur-abolition-duree-maximale-de-sejour-en-russie-pour-les-habitants-de-la-rpd-et-la-rpl/'>Andreï Kozenko lance un projet de loi sur l’abolition de la durée maximale de séjour en Russie pour les habitants de la RPD et de la RPL</a>
</div>
</li><li><span class='feed-date'>16 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/les-spetsnaz-fetent-les-trois-ans-de-la-garde-republicaine-en-organisant-une-competition-sportive-et-militaire/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/les-spetsnaz-fetent-les-trois-ans-de-la-garde-republicaine-en-organisant-une-competition-sportive-et-militaire/'>Les Spetsnaz fêtent les trois ans de la Garde Républicaine en organisant une compétition sportive et militaire</a>
</div>
</li><li><span class='feed-date'>16 Jan 2018</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/ministero-esteri-ducraina-russia-tra-i-paesi-pericolosi-e-sconsigliati-da-visitare/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/ministero-esteri-ducraina-russia-tra-i-paesi-pericolosi-e-sconsigliati-da-visitare/'>Ministero esteri d&#039;Ucraina: La Russia tra i paesi pericolosi e sconsigliati da visitare</a>
</div>
</li><li><span class='feed-date'>15 Jan 2018</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/kiev-in-parlamento-disegno-di-legge-sulla-liberazione-del-donbass-dallaggressione-russa/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/kiev-in-parlamento-disegno-di-legge-sulla-liberazione-del-donbass-dallaggressione-russa/'>Kiev, in parlamento disegno di legge sulla &#039;liberazione&#039; del Donbass dall&#039;&#039;aggressione russa&#039;</a>
</div>
</li><li><span class='feed-date'>14 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-13-janvier-2018/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-13-janvier-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 13 janvier 2018</a>
</div>
</li><li><span class='feed-date'>13 Jan 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/guerre-du-donbass-augmentation-brutale-des-bombardements-menes-par-larmee-ukrainienne-juste-apres-les-fetes-du-nouvel-an/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/guerre-du-donbass-augmentation-brutale-des-bombardements-menes-par-larmee-ukrainienne-juste-apres-les-fetes-du-nouvel-an/'>Guerre du Donbass - Augmentation brutale des bombardements menés par l’armée ukrainienne juste après les fêtes du Nouvel An</a>
</div>
</li><li><span class='feed-date'>12 Jan 2018</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/alexander-zakharchenko-ukraine-has-again-deceived-everyone/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='fr' href='/fr/posts/alexandre-zakhartchenko-lukraine-a-encore-une-fois-trompe-tout-le-monde/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/alexandre-zakhartchenko-lukraine-a-encore-une-fois-trompe-tout-le-monde/'>Alexandre Zakhartchenko : « L’Ukraine a encore une fois trompé tout le monde »</a>
</div>
</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="wrap-footer">
<div class="container">
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> </div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> </div>
</div>
<div id="footer-menu" class="two columns">
<div id="social-icons">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
</div>
<div id='prodonbass-footer' class="five columns">
<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a> </div>
<div id="footer" class="sixteen columns">
<img src='/site/templates/img/logo_mono.png'>
<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>