<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<title>Le Donbass fête le jour du Défenseur de la patrie au milieu des crimes de guerre des FAU et dans l’attente de leur offensive &bull; DONi Press - Donetsk International Press Center</title>
<meta name='description' content='Alors que le Donbass fête aujourd’hui, 23 février, le jour du Défenseur de la patrie (comme en Russie), ce dernier est assombri cette année, par un nouveau crime de guerre ignoble de l’armée ukrainienne, qui s’ajoute à tous ceux, déjà nombreux, commis par cette armée soutenue par l’Occident. Un nouveau crime de guerre qui préfigure ceux que la' />
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'> <script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta name="keywords" content="1077" />
<meta name="description" content="Alors que le Donbass fête aujourd’hui, 23 février, le jour du Défenseur de la patrie (comme en Russie), ce dernier est assombri cette année, par un nouveau crime de guerre ignoble de l’armée ukrainienne, qui s’ajoute à tous ceux, déjà nombreux, commis par cette armée soutenue par l’Occident. Un nouveau crime de guerre qui préfigure ceux que la" />
<meta name="image" content="http://dnipress.com/site/assets/files/7165/screenshot_4-10-1000x750.jpg" />
<link rel="canonical" href="https://dnipress.com/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/" />
<meta name="author" content="DONi" />
<meta property="og:site_name" content="DONi Donetsk International Press Center" />
<meta property="og:title" content="Le Donbass fête le jour du Défenseur de la patrie au milieu des crimes de guerre des FAU et dans l’attente de leur offensive" />
<meta property="og:url" content="http://dnipress.com/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/" />
<meta property="og:description" content="Alors que le Donbass fête aujourd’hui, 23 février, le jour du Défenseur de la patrie (comme en Russie), ce dernier est assombri cette année, par un nouveau crime de guerre ignoble de l’armée ukrainienne, qui s’ajoute à tous ceux, déjà nombreux, commis par cette armée soutenue par l’Occident. Un nouveau crime de guerre qui préfigure ceux que la" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://dnipress.com/site/assets/files/7165/screenshot_4-10-1000x750.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dnipress" />
<meta name="twitter:title" content="Le Donbass fête le jour du Défenseur de la patrie au milieu des crimes de guerre des FAU et dans l’attente de leur offensive" />
<meta name="twitter:url" content="http://dnipress.com/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/" />
<meta name="twitter:description" content="Alors que le Donbass fête aujourd’hui, 23 février, le jour du Défenseur de la patrie (comme en Russie), ce dernier est assombri cette année, par un nouveau crime de guerre ignoble de l’armée ukrainienne, qui s’ajoute à tous ceux, déjà nombreux, commis par cette armée soutenue par l’Occident. Un nouveau crime de guerre qui préfigure ceux que la" />
<meta name="twitter:image" content="http://dnipress.com/site/assets/files/7165/screenshot_4-10-1000x750.jpg" />
</head>
<body class='template-post'>


<div id="wrap-masthead">
<div id="corner">
<img src="/site/templates/img/corner/fr.png"> </div>
<div class="container">
<div id="masthead" class="sixteen columns">
<div class="row">
<div id="logo" class="one-third column">
<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a> </div>
<div id="social-icons" class="one-third column">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
<div id="prodonbass" class="one-third column">
<a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a> </div>
</div>
<div class="row">
<div id='languages' class="ten columns">
<ul>
<li class='nottranslated'><a hreflang='en' href='/en/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/en.png'>
</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/ru.png'>
</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/ua.png'>
</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/fi.png'>
</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/fr.png'>
</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/de.png'>
</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/es.png'>
</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/it.png'>
</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/cz.png'>
</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/gr.png'>
</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/se.png'>
</a></li> </ul>
</div>
<div class="top-btn six columns">
<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a> </div>
</div>
</div>
</div>
</div>
<div id="wrap-content">
<div class="container">
<div id="content" class="sixteen columns">

<div class="three columns alpha">
<div id="nav">
<div id='topnav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> <h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> <h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
<div id='subnav'>
</div>
<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
<input type='text' name='q' value='' placeholder='Search'>
</form>
<div id="mod-presentation">
<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>
</div>
</div>
</div>

<div class="nine columns">
<div id="bodycopy">
<div class='posts'>
<div class='post' id='post-7165'>
<div class='post-head'>
<a class='num-comments-icon' href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/#comments' title='2 Comments'>2</a> <a href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'><h3 class='post-headline'>Le Donbass fête le jour du Défenseur de la patrie au milieu des crimes de guerre des FAU et dans l’attente de leur offensive</h3></a>
<div class='post-byline row'><div class='one-half column omega'><span class='date'>23 Feb 2018</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
<a title='email' href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f5dc9c8b89fdd6d7dbd8caca9c8b89df9cfa8a9cf8f8cddc9c8b89d5dc9c8b89d3d6cccb9c8b89ddcc9c8b89fd9cfa8a9cf880dfdcd7cadccccb9c8b89dddc9c8b89d5d89c8b89c9d8cdcbd0dc9c8b89d8cc9c8b89d4d0d5d0dccc9c8b89dddcca9c8b89dacbd0d4dcca9c8b89dddc9c8b89deccdccbcbdc9c8b89dddcca9c8b89fff8ec9c8b89dccd9c8b89ddd8d7ca9cfc8b9c81899cf88f9fdbd6ddc0849c89f89c89f8d1cdcdc99c8af89c8bff9c8bffddd7d0c9cbdccaca97dad6d49c8bffdfcb9c8bffc9d6cacdca9c8bffd5dc94ddd6d7dbd8caca94dfdccddc94d5dc94d3d6cccb94ddcc94dddcdfdcd7cadccccb94dddc94d5d894c9d8cdcbd0dc94d8cc94d4d0d5d0dccc94dddcca94dacbd0d4dcca94dddc94deccdccbcbdc94dddcca94dfd8cc94dccd94ddd8d7ca94d5d8cdcddcd7cddc94dddc94d5dccccb94d6dfdfdcd7cad0cfdc9c8bff9c89f89c89f8f8d5d6cbca9c8b89c8ccdc9c8b89d5dc9c8b89fdd6d7dbd8caca9c8b89df9cfa8a9cf8f8cddc9c8b89d8ccd3d6cccbdd9cfc8b9c81899c8080d1ccd09c8bfa9c8b898b8a9c8b89df9cfa8a9cf880cfcbd0dccb9c8bfa9c8b89d5dc9c8b89d3d6cccb9c8b89ddcc9c8b89fd9cfa8a9cf880dfdcd7cadccccb9c8b89dddc9c8b89d5d89c8b89c9d8cdcbd0dc9c8b899c8b81dad6d4d4dc9c8b89dcd79cfc8b9c81899cf88f"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png" /></a>
</li><li class='mssb-item mssb-facebook mssb-popup'>
<a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fle-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png" /></a>
</li><li class='mssb-item mssb-googleplus mssb-popup'>
<a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fle-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png" /></a>
</li><li class='mssb-item mssb-twitter mssb-popup'>
<a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fle-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive%2F&text=Alors%20que%20le%20Donbass%20f%C3%AAte%20aujourd%E2%80%99hui%2C%2023%20f%C3%A9vrier%2C%20le%20jour%20du%20D%C3%A9fenseur%20de%20la%20patrie%20%28comme%20en%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png" /></a>
</li><li class='mssb-item mssb-linkedin mssb-popup'>
<a target='_blank' title='linkedin' href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fle-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive%2F&title=Le%20Donbass%20f%C3%AAte%20le%20jour%20du%20D%C3%A9fenseur%20de%20la%20patrie%20au%20milieu%20des%20crimes%20de%20guerre%20des%20FAU%20et%20dans%E2%80%A6&summary=Alors%20que%20le%20Donbass%20f%C3%AAte%20aujourd%E2%80%99hui%2C%2023%20f%C3%A9vrier%2C%20le%20jour%20du%20D%C3%A9fenseur%20de%20la%20patrie%20%28comme%20en%E2%80%A6&source="><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png" /></a>
</li><li class='mssb-item mssb-tumblr mssb-popup'>
<a target='_blank' title='tumblr' href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fle-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive%2F&name=Le%20Donbass%20f%C3%AAte%20le%20jour%20du%20D%C3%A9fenseur%20de%20la%20patrie%20au%20milieu%20des%20crimes%20de%20guerre%20des%20FAU%20et%20dans%E2%80%A6&description=Alors%20que%20le%20Donbass%20f%C3%AAte%20aujourd%E2%80%99hui%2C%2023%20f%C3%A9vrier%2C%20le%20jour%20du%20D%C3%A9fenseur%20de%20la%20patrie%20%28comme%20en%E2%80%A6"><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png" /></a>
</li></ul></div></div>
</div>
<div class='post-body'>
<div class='align_left'><img src='/site/assets/files/7165/screenshot_4-10-1000x750.jpg' alt='Bombardement mené par les FAU' width='300'></div><p>Alors que le Donbass fête aujourd’hui, 23 février, le jour du Défenseur de la patrie (comme en Russie), ce dernier est assombri cette année, par un nouveau crime de guerre ignoble de l’armée ukrainienne, qui s’ajoute à tous ceux, déjà nombreux, commis par cette armée soutenue par l’Occident. Un nouveau crime de guerre qui préfigure ceux que la <a href="https://dnipress.com/fr/posts/loi-de-reintegration-du-donbass-votee-les-accords-de-minsk-ont-ete-mis-a-mort-par-la-rada-sur-fond-de-schizophrenie/">loi de réintégration du Donbass votée par la Rada</a> essaye de justifier et de légaliser.</p>
<p><a href="https://dnipress.com/fr/posts/porochenko-a-signe-la-loi-de-reintegration-du-donbass-ci-git-minsk-ii/">Signée par Porochenko le 20 février</a>, la loi a été publiée officiellement aujourd’hui, et <a href="http://tass.ru/mezhdunarodnaya-panorama/4983331">prend donc effet dès demain, 24 février</a>.</p>
<p>Et histoire de « fêter » ça, les soldats de la 93<sup>e</sup> brigade, stationnés face à Dokoutchayevsk, et qui ont fait du <a href="https://dnipress.com/fr/posts/larmee-ukrainienne-bombarde-la-localite-de-dokoutchayevsk-et-fait-cinq-blesses-parmi-les-civils/">tir sur zones civiles leur « loisir » favori</a>, n’ont rien trouvé de mieux à faire que de <a href="https://dan-news.info/defence/vsu-rasstrelyali-sanitarnyj-avtomobil-pod-dokuchaevskom-pogibli-tri-cheloveka-komandovanie-dnr.html">tirer sur une ambulance, tuant les trois occupants du véhicule</a>….</p>
<p>D’après les informations transmises par le commandement opérationnel de l’armée de la République Populaire de Donetsk (RPD), suite à des tirs de mortier de 120 mm menés par cette même 93<sup>e</sup> brigade, un soldat de l’armée de la RPD a été blessé.</p>
<p>Afin de mener son évacuation à bien dans les meilleures conditions, un représentant de la RPD au sein du Centre Conjoint de Contrôle et de Coordination du cessez-le-feu (CCCC) a demandé une trêve locale via l’OSCE. La partie ukrainienne a accepté, mais alors que l’ambulance emmenait le soldat blessé vers l’hôpital, les soldats ukrainiens ont tiré avec un missile antichar guidé sur l’ambulance, pourtant facilement reconnaissable à sa croix rouge sur fond blanc.</p>
<p>Le chauffeur, l’infirmier et le soldat blessé ont été tués sur le coup. Pour rappel cela est une violation totale de la convention de Genève et est donc clairement et sans ambiguïté aucune un crime de guerre ! Sans parler du fait que la partie ukrainienne a montré une fois de plus que sa parole vaut encore moins que le papier sur lequel elle est écrite.</p>
<p>Le pire est que le commandement ukrainien ne cache même pas le fait que le tir a eu lieu, mais prétend que les soldats ukrainiens ont tiré sur un véhicule de combat d’infanterie. L’<a href="https://www.facebook.com/ato.news/videos/1864039643606833/">état-major ukrainien a même publié une vidéo sur sa page Facebook</a>, montrant le tir, mais zoomé de telle manière avant et au moment de l’impact qu’on ne voit pas quel type de véhicule est touché.</p>
<div class='TextformatterVideoEmbed' style='position:relative;padding:30px 0 56.25% 0;height:0;overflow:hidden;'><iframe style='position:absolute;top:0;left:0;width:100%;height:100%;' width="640" height="360" src="https://www.youtube.com/embed/BsmzcH7pmcI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p> <br />
Et après cela les chancelleries française et allemande continueront de nous dire que la loi de réintégration du Donbass ne vise pas à relancer la guerre et que Kiev a montré son engagement à résoudre pacifiquement le conflit dans le Donbass ! Bienvenue à Hypocriteland 2.0.</p>
<p>En attendant toutes ces preuves ont été enregistrées et collectées par la RPD en vue du <a href="https://dan-news.info/politics/v-otvet-na-ukrainskij-zakon-o-reintegracii-v-dnr-sozdadut-narodnyj-tribunal-zaxarchenko.html">futur tribunal populaire qui sera chargé de juger les criminels de guerre ukrainiens</a>. C’est ainsi que la RPD répond au vote de la loi de réintégration du Donbass : en montrant qu’il n’y aura aucune impunité pour les soldats ukrainiens, et ce quoi que la loi de réintégration puisse raconter à ce sujet en termes de justification et de prétendue immunité des soldats des FAU.</p>
<p>« <em>La loi de « réintégration » est une loi qui légitime les crimes de guerre, justifie les actes des punisseurs, donne une totale liberté de violer la constitution ukrainienne et les lois primordiales de cet État. En réponse, nous allons créer un tribunal populaire qui jugera et condamnera les actes des forces punitives,</em> » a déclaré Alexandre Zakhartchenko, le chef de la RPD.</p>
<p>Cette loi porte le retour de la guerre la plus sale et la plus ignoble en son sein, celle qui vise à la purification ethnique du Donbass. C’est d’ailleurs à cause de (et pour éviter) cela, que la Russie multiple les avertissements à l’intention de Kiev et des chancelleries occidentales depuis le vote, puis la signature, de la loi de réintégration du Donbass.</p>
<p><a href="http://tass.ru/politika/4978119">Sergueï Lavrov, le ministre russe des Affaires étrangères en a appelé principalement à Paris et Berlin</a>, afin que les deux autres garants des accords de Minsk se réveillent. Il a aussi souligné que cette loi est tout simplement inacceptable.</p>
<p>«<em> </em><em>Nous attendons de l’Occident, principalement Berlin et Paris, comme capitales des pays participant au Format Normandie, qu’ils comprennent que les actions récentes des dirigeants ukrainiens vont à l’encontre de la mise en œuvre des accords de Minsk, sont une tentative de faire une croix dessus, je pense tout d’abord à la prétendue loi de réintégration du Donbass, qui autorise et même encourage l’utilisation de la force pour restaurer l’intégrité territoriale de l’Ukraine. Ceci est absolument inacceptable,</em> » a déclaré le ministre.</p>
<p>Une <a href="http://tass.ru/politika/4979113">analyse partagée par Boris Gryzlov</a>, le représentant russe au sein des groupes de contact à Minsk, qui a souligné que cette loi démontrait clairement que Kiev souhaite toujours utiliser la force pour régler le conflit au lieu d’appliquer les accords de Minsk qu’elle a signés.</p>
<p>De même pour <a href="http://tass.com/world/990986">Alexandre Loukachevitch, le représentant russe à l’OSCE</a>, qui a déclaré que cette loi, totalement contraire aux accords de Minsk, montre que Kiev veut régler le conflit par la force et essaye de légitimer les crimes de guerres commis par l’armée ukrainienne et les bataillons spéciaux.</p>
<p>Même la <a href="https://www.rt.com/politics/419562-duma-blasts-ukrainian-law-on/">Douma (parlement russe) est en train de préparer une déclaration qui sera envoyée à l’ONU</a>, à l’OSCE, au congrès des États-Unis et à plusieurs parlements européens pour dénoncer cette loi de réintégration du Donbass, et le risque de reprise de la guerre et de génocide de la population civile.</p>
<p>Mais comme en 2008, où <a href="https://russeurope.hypotheses.org/4192">la Russie avait mise en garde la Géorgie</a> contre ses plans d’attaque de l’Ossétie du Sud, il semble que l’Ukraine, 10 ans plus tard, soit prête à faire la même erreur en refusant d’écouter la voix de la raison.</p>
<p>Cette volonté de relancer la guerre se reflète dans l’<a href="https://dan-news.info/defence/ukrainskie-siloviki-styanuli-k-frontu-desyatki-gaubic-tankov-minometov-i-zrk-razvedka-dnr.html">accumulation constante par les FAU d’armement lourd</a> près de la ligne de front. Ainsi durant la semaine écoulée c’est 12 pièces d’artillerie lourde (des canons Ghiatsint-B de 152 mm et des obusiers automoteurs Gvozdika de 122 mm), trois chars d’assaut, trois mortiers de 120 mm et un système de missile Ossa qui sont arrivé près de la ligne de contact, s’ajoutant au matériel qui s’y trouvait déjà.</p>
<p>Sur le front, les soldats de la RPD s’attendent bientôt à une offensive ukrainienne et s’y sont préparés, comme nous l’a déclaré le soldat surnommé « Palestinien » à Zaïtsevo.</p>
<p>Voir le reportage vidéo :</p>
<div class='TextformatterVideoEmbed' style='position:relative;padding:30px 0 56.25% 0;height:0;overflow:hidden;'><iframe style='position:absolute;top:0;left:0;width:100%;height:100%;' width="640" height="360" src="https://www.youtube.com/embed/9sEAWcETA7w?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p> <br />
Christelle Néant</p>
<p><img alt="" class="align_left" src="https://dnipress.com/site/assets/files/7042/m6bftjqw_400x400.28x0-is.png" width="28" />Suivez <strong><a href="http://t.me/donipressfr" target="_blank" rel="noreferrer">DONi Press en français sur Telegram</a></strong> pour être sûr de ne jamais rater d'information.</p> </div>
<div class='post-foot'>
<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/#comments'>2 Comments</a></p>
</div>
</div>
</div><div id='comments'><span class='num-comments-icon'>2</span><h4>Comments</h4><ul class='comments CommentList'>
<li class='comment CommentListItem' id='comment2188'>
<p class='comment-head CommentHeader'>Comment by Gimenez on 23 Feb 2018</p>
<div class='comment-body CommentText'>
<p>Effectivement la parole ukrainienne n&rsquo;a pas plus de valeur qu&rsquo;un simple papier PQ, et j&rsquo;esp&egrave;re qu&rsquo;ils le paieront t&ocirc;t ou tard. Quant &agrave; l&rsquo;occident, n&rsquo;en parlons m&ecirc;me pas, il est aussi criminel car il soutient, finance le fascisme et reste muet. Donc, qui ne dit mot, consent. L&rsquo;occident aura aussi des comptes &agrave; rendre si &ccedil;a doit se terminer par un g&eacute;nocide. Honte &agrave; lui.</p> </div>
</li>
<li class='comment CommentListItem' id='comment2189'>
<p class='comment-head CommentHeader'>Comment by MichelR on 23 Feb 2018</p>
<div class='comment-body CommentText'>
<p>Debarrassez votre terre de ces parasites</p> </div>
</li>
</ul>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
<p class='CommentFormCite CommentForm_cite'>
<label for='CommentForm_cite'>Votre nom</label>
<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
</p>
<p class='CommentFormEmail CommentForm_email'>
<label for='CommentForm_email'>Votre courriel</label>
<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
</p>
<p class='CommentFormText CommentForm_text'>
<label for='CommentForm_text'>Commentaires</label>
<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
</p>
<p class='CommentFormSubmit CommentForm_submit'>
<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
<input type='hidden' name='page_id' value='7165' />
</p>
</form>
</div></div><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/porochenko-a-signe-la-loi-de-reintegration-du-donbass-ci-git-minsk-ii/'><h5>Porochenko a signé la loi de réintégration du Donbass – Ci-gît Minsk II…</h5></a><span class='date'>22 Feb 2018</span> <p>Quelques jours à peine après la conférence sur la Sécurité de Munich, où Porochenko s’est fendu de déclarations plus délirantes ...</p></div><div class='next-post'><a href='/fr/posts/soldat-palestinien-a-zaitsevo-nous-sommes-prets-pour-loffensive-ukrainienne/'><h5>Soldat « Palestinien » à Zaïtsevo - Nous sommes prêts pour l&#039;offensive ukrainienne (Vidéo)</h5></a><span class='date'>23 Feb 2018</span> <p>Le 16 février 2018, nous étions sur positions à Zaïtsevo pour évaluer la situation, son évolution depuis le Nouvel An ...</p></div></div>
<div class='clearfix'></div>
</div>
</div>

<div class="four columns omega">
<div id="sidebar">
<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>
<ul><li><div class='widget-header'><span class='feed-date'>12 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/shocking-rich-western-sociopaths-came.html' target='_blank'>Shocking: Rich Western sociopaths came to &quot;hunt&quot; live people in Donbass</a></li><li><div class='widget-header'><span class='feed-date'>12 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/989569' target='_blank'>Minsk agreements three years on: Goals and accomplishments</a></li><li><div class='widget-header'><span class='feed-date'>9 Feb 2018</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/lebanon-open-its-ports-russian-warships/ri22492#.Wn2TQoRta-c.facebook' target='_blank'>Lebanon to Open Its Ports to Russian Warships</a></li><li><div class='widget-header'><span class='feed-date'>9 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/watch-as-30000-people-attend-funeral-of.html?m=1' target='_blank'>WATCH as 30,000 people attend funeral of Russian hero killed by Turkish-backed forces in Syria</a></li><li><div class='widget-header'><span class='feed-date'>9 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/defense/989213' target='_blank'>Russia&#039;s defense Ministry plans to purchase 200 tanks per year</a></li><li><div class='widget-header'><span class='feed-date'>8 Feb 2018</span><span class='feed-source'>Antiwar</span></div><a href='https://news.antiwar.com/2018/02/07/munich-report-eu-nato-face-growing-risk-of-inadvertent-russia-war/' target='_blank'>Munich Report: EU, NATO Face Growing Risk of Inadvertent Russia War</a></li><li><div class='widget-header'><span class='feed-date'>8 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/kiev-newspaper-vesti-stormed-by-police.html' target='_blank'>Kiev newspaper VESTI stormed by police</a></li><li><div class='widget-header'><span class='feed-date'>8 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/988959' target='_blank'>Inflation in Russia was 0.3% in January, 2.2% in annual terms</a></li><li><div class='widget-header'><span class='feed-date'>8 Feb 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/world/201802081061475659-russia-us-hunt-world/' target='_blank'>Moscow Demands That US Stops &#039;Hunting&#039; Russians All Over the World</a></li><li><div class='widget-header'><span class='feed-date'>8 Feb 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/418208-us-airstrike-syria-sdf/' target='_blank'>&#039;What right does the US have to defend illegal formations in Syria?&#039;</a></li><li><div class='widget-header'><span class='feed-date'>7 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/988875' target='_blank'>West &#039;allergic&#039; to Russia’s success in domestic and foreign policy, Lavrov says</a></li><li><div class='widget-header'><span class='feed-date'>7 Feb 2018</span><span class='feed-source'>Reuters</span></div><a href='https://uk.reuters.com/article/uk-mideast-crisis-syria-turkey-russia/turkey-says-no-disagreements-with-russia-over-syria-operation-idUKKBN1FQ2LX' target='_blank'>Turkey says no disagreements with Russia over Syria operation</a></li><li><div class='widget-header'><span class='feed-date'>7 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/ukrainian-who-mocked-russian-pilots.html' target='_blank'>Ukrainian who mocked Russian pilot&#039;s death dies the next day</a></li><li><div class='widget-header'><span class='feed-date'>7 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/osce-confirms-delivery-of-ukrainian.html' target='_blank'>OSCE confirms the delivery of Ukrainian heavy artillery to the Donbass</a></li><li><div class='widget-header'><span class='feed-date'>6 Feb 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/why-america-needs-war/5328631' target='_blank'>Why America Needs War</a></li><li><div class='widget-header'><span class='feed-date'>6 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/kiev-preparing-blitzkrieg-for-capture.html' target='_blank'>Kiev preparing a &quot;blitzkrieg&quot; for the capture of DPR and LPR</a></li><li><div class='widget-header'><span class='feed-date'>6 Feb 2018</span><span class='feed-source'>Fort Russ</span></div><a href='http://www.fort-russ.com/2018/02/major-ukrainian-factory-lost-majority.html' target='_blank'>Major Ukrainian factory lost majority of its workforce, who escaped to Russia</a></li><li><div class='widget-header'><span class='feed-date'>2 Feb 2018</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2018/02/02/550997/Russia-travel-warning-US-hunt-Russian-citizens-extradition' target='_blank'>‘US hunting for you,’ Russia warns citizens</a></li><li><div class='widget-header'><span class='feed-date'>2 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/988206' target='_blank'>Ukrainian journalist confirms he sought political asylum in Austria</a></li><li><div class='widget-header'><span class='feed-date'>2 Feb 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/417663-nationalists-force-adapt-budget-ukraine/' target='_blank'>Black-clad nationalist squad blocks Ukrainian city council to ‘help’ MPs adopt budget (PHOTO)</a></li><li><div class='widget-header'><span class='feed-date'>1 Feb 2018</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/ruble-has-now-totally-displaced-dollar-international-trade-eurasian-economic-union/ri22415#.WnMzF8qYKSs.facebook' target='_blank'>Ruble Has Now Totally Displaced Dollar in International Trade in the Eurasian Economic Union</a></li><li><div class='widget-header'><span class='feed-date'>1 Feb 2018</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2018/01/popov-us-kremlin-report-is-weapon-in.html' target='_blank'>Popov: US &#039;Kremlin report&#039; is a weapon in Putin&#039;s hands</a></li><li><div class='widget-header'><span class='feed-date'>1 Feb 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/987971' target='_blank'>Contact Group on Ukraine points to decreasing number of ceasefire violations - envoy</a></li><li><div class='widget-header'><span class='feed-date'>1 Feb 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201801311061220267-al-qaeda-western-collusion/' target='_blank'>EXCLUSIVE: Have Western Governments Aided and Abetted al-Qaeda for 30 Years?</a></li><li><div class='widget-header'><span class='feed-date'>31 Jan 2018</span><span class='feed-source'>Fort Russ</span></div><a href='' target='_blank'>Volker falls out of favour with Ukrainian Nazis</a></li><li><div class='widget-header'><span class='feed-date'>31 Jan 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/417444-azov-patrol-national-brigades/' target='_blank'>Hundreds of far-right vigilantes sworn in to &#039;enforce Ukrainian order&#039; on Kiev&#039;s streets (VIDEO)</a></li><li><div class='widget-header'><span class='feed-date'>31 Jan 2018</span><span class='feed-source'>Russia Insider</span></div><a href='http://russia-insider.com/en/there-are-no-nazis-ukraine-none-never-been-any-no-such-thing/ri22403' target='_blank'>There Are No Nazis in Ukraine! None! Never Been Any! No Such Thing!</a></li><li><div class='widget-header'><span class='feed-date'>11 Jun 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201706111054529785-ukraine-visa-free-regime/' target='_blank'>Poroshenko&#039;s Claims on Ukraine &#039;Independent From Russia&#039; Shattered by Reality</a></li><li><div class='widget-header'><span class='feed-date'>10 Jun 2017</span><span class='feed-source'>FortRuss</span></div><a href='http://www.fort-russ.com/2017/06/mayor-of-kiev-failed-to-declare.html' target='_blank'>Mayor of Kiev failed to declare property in Hamburg and Los Angeles</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/isis-claims-responsibility-for-tehran.html' target='_blank'>ISIS Claims Responsibility for Tehran Terror Attacks</a></li><li><div class='widget-header'><span class='feed-date'>7 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/06/07/524492/Germany-Turkey-base-Incirlik' target='_blank'>Germany to withdraw troops from Incirlik base in Turkey</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/lithuania-builds-wall-with-russia.html' target='_blank'>Lithuania builds wall with Russia - Lavrov unimpressed</a></li><li><div class='widget-header'><span class='feed-date'>6 Jun 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/newly-released-un-nazi-holocaust-archives-show-us-uk-colluded-with-third-reich-to-destroy-soviet-union/' target='_blank'>Newly released UN “Nazi Holocaust archives” show US &amp; UK colluded with Third Reich to destroy Soviet Union</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/military-situation-in-deir-ezzor-as-fighting-intensify-in-strategic-city/' target='_blank'>Military Situation In Deir Ezzor As Fighting Intensify In Strategic City</a></li><li><div class='widget-header'><span class='feed-date'>5 Jun 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/390863-bahrain-cuts-diplomatic-relations-qatar/' target='_blank'>‘Terrorism, meddling in affairs’: Arab countries cut diplomatic ties with Qatar</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2017/06/04/524178/Iran-Leader-Islamic-Revolution-Ayatollah-Seyyed-Ali-Khamenei-Imam-Khomeini-anniversary' target='_blank'>Leader: Islamic Revolution gave identity, independence to Iran</a></li><li><div class='widget-header'><span class='feed-date'>4 Jun 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/06/russia-successfully-completes-tests-of.html' target='_blank'>Russia Successfully Completes Tests of its Brand New Hypersonic Missile</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/kadyrov-invites-macron-merkel-to.html' target='_blank'>Kadyrov invites Macron, Merkel to Chechnya to seek the truth</a></li><li><div class='widget-header'><span class='feed-date'>30 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/30/523648/Israel-mock-village-Snir-Lebanon-Hezbollah' target='_blank'>Israel starts building mock Lebanese village to train forces against Hezbollah</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/italian-senator-stands-up-for-polish.html' target='_blank'>Italian Senator stands up for Polish political prisoner Mateusz Piskorski</a></li><li><div class='widget-header'><span class='feed-date'>29 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705291054094144-g7-europe-us/' target='_blank'>G7 &#039;Nearly Ceased to Exist&#039;, Held Its &#039;Most Ill-fated Summit&#039;</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.ir/Detail/2017/05/26/523265/Egypt-shooting-attack-Coptic-Christians' target='_blank'>Gunmen attack bus carrying Coptic Christians in Egypt, kill 26</a></li><li><div class='widget-header'><span class='feed-date'>26 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705261054016287-saudi-arabia-qatar-info-war/' target='_blank'>Alleged Hack Attack Brings Saudi Arabia and Qatar &#039;on the Verge of Info War&#039;</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/viral/389697-nasa-mission-10000-quadrillion-asteroid/' target='_blank'>Asteroid worth $10,000 quadrillion ‘could transform global economy’</a></li><li><div class='widget-header'><span class='feed-date'>25 May 2017</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/947609' target='_blank'>Putin calls talks with Chinese foreign minister important step ahead of Xi Jinping’s visit</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705241053951247-russia-nato-parity/' target='_blank'>A Bolt From the Blue: Russia Now Strategically on Par With NATO</a></li><li><div class='widget-header'><span class='feed-date'>24 May 2017</span><span class='feed-source'>The Duran</span></div><a href='http://theduran.com/russian-defence-minister-white-helmets-chemical-attack-footage-staged/' target='_blank'>Russian Defence Minister: White Helmets chemical attack footage ‘staged’</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/389452-duterte-isis-philippines-martial-law/' target='_blank'>Philippines crisis: Duterte declares martial law on Mindanao in face of ISIS-linked onslaught</a></li><li><div class='widget-header'><span class='feed-date'>23 May 2017</span><span class='feed-source'>Fort-Russ</span></div><a href='http://www.fort-russ.com/2017/05/the-pope-summons-ukrainian-ambassador.html' target='_blank'>The Pope summons Ukrainian ambassador to the Holy See</a></li><li><div class='widget-header'><span class='feed-date'>22 May 2017</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/politics/201705221053862872-mccain-putin-lavrov-insults-reaction/' target='_blank'>Twitter on McCain: &#039;Butt-Hurt, Russia-Obsessed&#039; Senator &#039;Has Lost His Mind&#039;</a></li></ul>
</div></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul><li>
<span class='feed-date'>Feb 25 | 15:39</span>
<div class='rss-post'>
<a href='https://dninews.com/article/saakashvili-banned-enter-ukraine-until-2021' target='_blank'>Saakashvili banned to enter Ukraine until 2021</a>
<p>The State Border Service of Ukraine has banned former Georgian President Mikhail Saakashvili from entering the country until 2021, his lawyer Ruslan Chernolutsky states.&nbsp; Defense considers such a dec ...</p>
</div>
</li><li>
<span class='feed-date'>Feb 25 | 14:43</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-serviceman-perishes-due-ukrainian-shelling' target='_blank'>DPR serviceman perishes due to Ukrainian shelling</a>
<p>One DPR serviceman perished over the past 24 hours due to Ukrainian shelling, reports the DPR Operational Command&rsquo;s Vice-Commander, Eduard Basurin. &ldquo;One DPR defender perished as a result of Ukrainian ...</p>
</div>
</li><li>
<span class='feed-date'>Feb 25 | 13:42</span>
<div class='rss-post'>
<a href='https://dninews.com/article/dpr-representative-center-opening-issue-be-raised-germany' target='_blank'>DPR Representative Center Opening Issue to be raised in Germany</a>
<p>An issue of opening a representative center of the Donetsk People&rsquo;s Republic (DPR) will be raised in Germany, Left-wing Party Faction Chairman in the region of Osnaburg, the people&rsquo;s diplomacy project ...</p>
</div>
</li><li>
<span class='feed-date'>Feb 25 | 12:52</span>
<div class='rss-post'>
<a href='https://dninews.com/article/ukrainian-gunmen-launch-over-120-shells-dpr-over-past-24-hours-0' target='_blank'>Ukrainian gunmen launch over 120 shells onto DPR over past 24 hours</a>
<p>Over the past 24 hours, Kiev gunmen committed 10 ceasefire violations having launched over 120 shells onto the DPR territory, report the DPR Operational Command and the head of the DPR representative ...</p>
</div>
</li><li>
<span class='feed-date'>Feb 24 | 16:31</span>
<div class='rss-post'>
<a href='https://dninews.com/article/russian-mfa-reintegration-law-aimed-forcible-seizure-donbass-republics' target='_blank'>Russian MFA: Reintegration Law aimed at forcible seizure of Donbass Republics</a>
<p>The entry into force of the Law on Reintegration confirms the Ukrainian authorities&rsquo; focus on the violent resolution of the Donbass conflict, a statement published on the website of the Russian Foreig ...</p>
</div>
</li></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>24 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/visite-dune-delegation-allemande-et-norvegienne-en-rpd-il-ny-a-pas-de-separatistes-et-de-terroristes-ici/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/visite-dune-delegation-allemande-et-norvegienne-en-rpd-il-ny-a-pas-de-separatistes-et-de-terroristes-ici/'>Visite d’une délégation allemande et norvégienne en RPD - « Il n’y a pas de séparatistes et de terroristes ici »</a>
</div>
</li><li><span class='feed-date'>23 Feb 2018</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/soldier-palestinian-in-zaytsevo-we-are-ready-for-the-ukrainian-offensive/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='fr' href='/fr/posts/soldat-palestinien-a-zaitsevo-nous-sommes-prets-pour-loffensive-ukrainienne/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/soldat-palestinien-a-zaitsevo-nous-sommes-prets-pour-loffensive-ukrainienne/'>Soldat « Palestinien » à Zaïtsevo - Nous sommes prêts pour l&#039;offensive ukrainienne (Vidéo)</a>
</div>
</li><li><span class='feed-date'>23 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/le-donbass-fete-le-jour-du-defenseur-de-la-patrie-au-milieu-des-crimes-de-guerre-des-fau-et-dans-lattente-de-leur-offensive/'>Le Donbass fête le jour du Défenseur de la patrie au milieu des crimes de guerre des FAU et dans l’attente de leur offensive</a>
</div>
</li><li><span class='feed-date'>22 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/porochenko-a-signe-la-loi-de-reintegration-du-donbass-ci-git-minsk-ii/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/porochenko-a-signe-la-loi-de-reintegration-du-donbass-ci-git-minsk-ii/'>Porochenko a signé la loi de réintégration du Donbass – Ci-gît Minsk II…</a>
</div>
</li><li><span class='feed-date'>22 Feb 2018</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/doni-news-agency-and-press-center-to-resume-informational-activities-in-coming-days/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/doni-news-agency-and-press-center-to-resume-informational-activities-in-coming-days/'>DONi News Agency and Press Center to resume informational activities in coming days</a>
</div>
</li><li><span class='feed-date'>19 Feb 2018</span><ul class="post-language"><li><a hreflang='en' href='/en/posts/doni-donbass-news-agency-and-press-center-in-temporary-stoppage/'>
<img src='/site/templates/flags/en.png' width='20' height='16'>
</a>
</li><li><a hreflang='ru' href='/ru/posts/informatcionnoe-agentstvo-i-press-tcentr-donbassa-doni-vremenno-prekrashchaet-rabotu/'>
<img src='/site/templates/flags/ru.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/en/posts/doni-donbass-news-agency-and-press-center-in-temporary-stoppage/'>DONi Donbass News Agency and Press Center in temporary stoppage</a>
</div>
</li><li><span class='feed-date'>18 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-17-fevrier-2018/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-17-fevrier-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 17 février 2018</a>
</div>
</li><li><span class='feed-date'>16 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/tourtchynov-et-la-propagande-de-kiev-se-prennent-les-pieds-dans-le-tapis-pour-cause-de-deconnexion-avec-la-realite/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/tourtchynov-et-la-propagande-de-kiev-se-prennent-les-pieds-dans-le-tapis-pour-cause-de-deconnexion-avec-la-realite/'>Tourtchynov et la propagande de Kiev se prennent les pieds dans le tapis pour cause de déconnexion avec la réalité</a>
</div>
</li><li><span class='feed-date'>15 Feb 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/le-donbass-se-rapproche-de-plus-en-plus-de-la-russie-et-seloigne-de-plus-en-plus-de-lukraine-par-la-faute-de-kiev-et-de/'>
<img src='/site/templates/flags/fr.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/fr/posts/le-donbass-se-rapproche-de-plus-en-plus-de-la-russie-et-seloigne-de-plus-en-plus-de-lukraine-par-la-faute-de-kiev-et-de/'>Le Donbass se rapproche de plus en plus de la Russie et s’éloigne de plus en plus de l’Ukraine par la faute de Kiev et de Bruxelles</a>
</div>
</li><li><span class='feed-date'>15 Feb 2018</span><ul class="post-language"><li><a hreflang='it' href='/it/posts/ritrovati-uccisi-4-soldati-ucraini-arrestati-due-loro-commilitoni/'>
<img src='/site/templates/flags/it.png' width='20' height='16'>
</a>
</li></ul> <div class='rss-post'>
<a href='/it/posts/ritrovati-uccisi-4-soldati-ucraini-arrestati-due-loro-commilitoni/'>Ritrovati uccisi 4 soldati ucraini, arrestati due loro commilitoni</a>
</div>
</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>
</div>
</div>
 </div>
</div>
</div>
<div id="wrap-footer">
<div class="container">
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4>A propos</h4> <ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
</form>
</div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
</form> </div>
</div>
<div id="footer-menu" class="three columns">
<div id='footernav'>
<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
<form class='mobile'>
<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
</form> </div>
</div>
<div id="footer-menu" class="two columns">
<div id="social-icons">
<span>
<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a> </span>
<span>
<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a> </span>
<span>
<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a> </span>
<span>
<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a> </span>
<span>
<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a> </span>
</div>
</div>
<div id='prodonbass-footer' class="five columns">
<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a> </div>
<div id="footer" class="sixteen columns">
<img src='/site/templates/img/logo_mono.png'>
<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-68101215-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>