<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

	<title>La volonté de Porochenko d’obtenir une Église orthodoxe autocéphale risque de provoquer une guerre de religion en Ukraine &bull; DONi Press - Donetsk International Press Center</title>

	<meta name='description' content='Depuis le Maïdan, l’Ukraine se divise sur ses lignes de fractures historiques, le plus souvent ethniques et linguistiques. Mais il en est une autre souvent négligée : la ligne de fracture religieuse.

Depuis le Maïdan, l’Église orthodoxe ukrainienne du Patriarcat de Kiev (UOC-KP, église schismatique créée en 1992 et non reconnue par les autres églises orthodoxes)' />
	
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'>	<script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="keywords" content="1077" />
	<meta name="description" content="Depuis le Maïdan, l’Ukraine se divise sur ses lignes de fractures historiques, le plus souvent ethniques et linguistiques. Mais il en est une autre souvent négligée : la ligne de fracture religieuse.
	
	Depuis le Maïdan, l’Église orthodoxe ukrainienne du Patriarcat de Kiev (UOC-KP, église schismatique créée en 1992 et non reconnue par les autres églises orthodoxes)" />
	<meta name="image" content="http://dnipress.com/site/assets/files/7427/religion-persecutions-blood-icon-christ.jpg" />
	<link rel="canonical" href="http://dnipress.com/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/" />
	<meta name="author" content="DONi" />
	<meta property="og:site_name" content="DONi Donetsk International Press Center" />
	<meta property="og:title" content="La volonté de Porochenko d’obtenir une Église orthodoxe autocéphale risque de provoquer une guerre de religion en Ukraine" />
	<meta property="og:url" content="http://dnipress.com/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/" />
	<meta property="og:description" content="Depuis le Maïdan, l’Ukraine se divise sur ses lignes de fractures historiques, le plus souvent ethniques et linguistiques. Mais il en est une autre souvent négligée : la ligne de fracture religieuse.
	
	Depuis le Maïdan, l’Église orthodoxe ukrainienne du Patriarcat de Kiev (UOC-KP, église schismatique créée en 1992 et non reconnue par les autres églises orthodoxes)" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="http://dnipress.com/site/assets/files/7427/religion-persecutions-blood-icon-christ.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dnipress" />
	<meta name="twitter:title" content="La volonté de Porochenko d’obtenir une Église orthodoxe autocéphale risque de provoquer une guerre de religion en Ukraine" />
	<meta name="twitter:url" content="http://dnipress.com/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/" />
	<meta name="twitter:description" content="Depuis le Maïdan, l’Ukraine se divise sur ses lignes de fractures historiques, le plus souvent ethniques et linguistiques. Mais il en est une autre souvent négligée : la ligne de fracture religieuse.
	
	Depuis le Maïdan, l’Église orthodoxe ukrainienne du Patriarcat de Kiev (UOC-KP, église schismatique créée en 1992 et non reconnue par les autres églises orthodoxes)" />
	<meta name="twitter:image" content="http://dnipress.com/site/assets/files/7427/religion-persecutions-blood-icon-christ.jpg" />
	
	
	
</head>
<body class='template-post'>
		<!-- *****************POPUP*******************-->
				<!-- *****************POPUP*******************-->

	<div id="wrap-masthead">
		<div id="corner">
			<img src="/site/templates/img/corner/fr.png">		</div>
		<div class="container">
			<div id="masthead" class="sixteen columns">
				<div class="row">
					<div id="logo" class="one-third column">
						<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a>					</div>
					<div id="social-icons" class="one-third column">
							<span>
								<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>							</span>
							<span>
								<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>							</span>
							<span>
								<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>							</span>
							<span>
								<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>							</span>

							<span>
								<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>							</span>
						</div>
                    <div id="prodonbass" class="one-third column">
                        <a href="https://dninews.com"><img src="/site/templates/img/dninews.jpg"></a>                    </div>
				</div>
				<div class="row">
					<div id='languages' class="ten columns">
						<ul>
							<li class='nottranslated'><a hreflang='en' href='/en/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/en.png'>
									</a></li><li class='nottranslated'><a hreflang='ru' href='/ru/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/ru.png'>
									</a></li><li class='nottranslated'><a hreflang='ua' href='/ua/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/ua.png'>
									</a></li><li class='nottranslated'><a hreflang='fi' href='/fi/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/fi.png'>
									</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/fr.png'>
									</a></li><li class='nottranslated'><a hreflang='de' href='/de/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/de.png'>
									</a></li><li class='nottranslated'><a hreflang='es' href='/es/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/es.png'>
									</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/it.png'>
									</a></li><li class='nottranslated'><a hreflang='cz' href='/cz/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/cz.png'>
									</a></li><li class='nottranslated'><a hreflang='gr' href='/gr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/gr.png'>
									</a></li><li class='nottranslated'><a hreflang='se' href='/se/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
										<img src='/site/templates/flags/se.png'>
									</a></li>						</ul>
					</div>
					<div class="top-btn six columns">
						<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>
						<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a>					</div>
				</div>



			</div><!--/#wmasthead-->
		</div><!--/.container-->
	</div><!--/#wrap-masthead-->

	<div id="wrap-content">
		<div class="container">

			<div id="content" class="sixteen columns">


				<!-- LEFT COLUMN: #nav -->

				<div class="three columns alpha">

					<div id="nav">

						<div id='topnav'>
							<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>							<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>							<h4>A propos</h4>							<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
						</div><!--/#topnav-->

						<div id='subnav'>

							
						</div><!--/#nav-->

							
							<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
								<input type='text' name='q' value='' placeholder='Search'>
							</form>
							
							<div id="mod-presentation">

								<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>#SaveDonbassPeople</h4><a href='https://savedonbasspeople.info'><img src='/site/assets/files/5697/sdp_vert.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>101 Life</h4><a href='http://www.mesopinions.com/petition/droits-homme/101life-ukraine-stop-bloody-war-donbass/28191'><img src='/site/assets/files/6108/101_eng1_500x750.jpg'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>DONi TV</h4><a href='https://www.facebook.com/DONiVideo/'><img src='/site/assets/files/5802/banner_vertcal_doni_tv2.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Donbass Tours</h4><a href='http://donbasstours.info/'><img src='/site/assets/files/6134/banner_v6.png'></a></div></div><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>

							</div><!--/#sidebar-->
					</div><!--/#nav-->

				</div><!--/.three.columns-->


				<!-- CENTER COLUMN: #bodycopy -->

				<div class="nine columns">

					<div id="bodycopy">

						<div class='posts'>

	<div class='post' id='post-7427'>

	<div class='post-head'>

		<a class='num-comments-icon' href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/#comments' title='2 Comments'>2</a> <a href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'><h3 class='post-headline'>La volonté de Porochenko d’obtenir une Église orthodoxe autocéphale risque de provoquer une guerre de religion en Ukraine</h3></a>
		<div class='post-byline row'><div class='one-half column omega'><span class='date'>23 Jul 2018</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=La%20volont%C3%A9%20de%20Porochenko%20d%E2%80%99obtenir%20une%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20risque%20de%20provoquer%20une%E2%80%A6&body=%0A%0Ahttp%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F%0A%0ADepuis%20le%20Ma%C3%AFdan%2C%20l%E2%80%99Ukraine%20se%20divise%20sur%20ses%20lignes%20de%20fractures%20historiques%2C%20le%20plus%20souvent%E2%80%A6'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F&text=Depuis%20le%20Ma%C3%AFdan%2C%20l%E2%80%99Ukraine%20se%20divise%20sur%20ses%20lignes%20de%20fractures%20historiques%2C%20le%20plus%20souvent%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F&title=La%20volont%C3%A9%20de%20Porochenko%20d%E2%80%99obtenir%20une%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20risque%20de%20provoquer%20une%E2%80%A6&summary=Depuis%20le%20Ma%C3%AFdan%2C%20l%E2%80%99Ukraine%20se%20divise%20sur%20ses%20lignes%20de%20fractures%20historiques%2C%20le%20plus%20souvent%E2%80%A6&source='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-tumblr mssb-popup'>
                            <a target='_blank' title='tumblr' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine%2F&name=La%20volont%C3%A9%20de%20Porochenko%20d%E2%80%99obtenir%20une%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20risque%20de%20provoquer%20une%E2%80%A6&description=Depuis%20le%20Ma%C3%AFdan%2C%20l%E2%80%99Ukraine%20se%20divise%20sur%20ses%20lignes%20de%20fractures%20historiques%2C%20le%20plus%20souvent%E2%80%A6'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png"/></a>
                        </li></ul></div></div>
	</div>

	<div class='post-body'>
		<div class='align_left'><img src='/site/assets/files/7427/religion-persecutions-blood-icon-christ.jpg' alt='Guerre de religion orthodoxe' width='300'></div><p>Depuis le Maïdan, l’Ukraine se divise sur ses lignes de fractures historiques, le plus souvent ethniques et linguistiques. Mais il en est une autre souvent négligée : la ligne de fracture religieuse.</p>

<p>Depuis le Maïdan, l’Église orthodoxe ukrainienne du Patriarcat de Kiev (UOC-KP, église schismatique créée en 1992 et non reconnue par les autres églises orthodoxes) <a href="http://dnipress.com/fr/posts/des-partisans-du-patriarcat-de-kiev-semparent-dune-autre-eglise-du-patriarcat-de-moscou/">essaye de plus en plus de récupérer fidèles et temples de l’Église orthodoxe ukrainienne du Patriarcat de Moscou</a> (UOC-MP, qui est reconnue par les autres églises orthodoxes).</p>

<p>Des incidents et agressions physiques ont régulièrement lieu contre les fidèles et les lieux de cultes de l’UOC-MP (<a href="http://dninews.com/article/23-canonical-ukrainian-churches-attacked-start-2017">23 églises de l’UOC-MP ont été vandalisées en 2017</a>, et 2018 va sûrement battre un record), et les <a href="http://dnipress.com/fr/posts/le-site-mirotvorets-appelle-a-tirer-sur-les-pretres-orthodoxes-du-patriarcat-de-moscou/">appels à saisir par la force les églises ou à tirer sur les prêtres</a> (parce qu’ils seraient soi-disant des agents du Kremlin) se multiplient.</p>

<p>Dans ce contexte, l’insistance du président ukrainien, Petro Porochenko, auprès du Patriarche de Constantinople pour obtenir une église orthodoxe autocéphale officielle a de quoi inquiéter au plus haut point. Car des analystes politiques aux officiels de la RPD tous sont d’accord sur l’issue d’une telle décision : une guerre de religion généralisée en Ukraine.</p>

<p>Pourquoi cela devrait-il forcément déboucher sur une conséquence aussi tragique ? Tout simplement parce qu’il a déjà été déclaré en Ukraine, que <a href="https://ukraina.ru/opinion/20180719/1020650035.html">dès l’obtention de cette église autocéphale officielle, cette dernière s’appropriera tous les lieux de culte appartenant actuellement à l’UOC-MP</a>.</p>

<p>C’est ce qu’a rappelé le politologue Rosticlav Ichtchenko dans un article sur la façon dont Porochenko pourrait provoquer une escalade de la situation en Ukraine pour faire annuler les élections et garder ainsi sa tête.</p>

<p>« <em>Porochenko n'a pas perdu l'espoir de recevoir l'autocéphalie - </em><em>mais il n’est </em><em>pas clair pour qui - des mains du patriarcat de Constantinople. Cela fera immédiatement exploser la situation religieuse dans le pays, puisqu'il a déjà été déclaré qu'immédiatement après l'obtention de l'autocéphalie, les schismatiques qui seraient ainsi légalisés commenceront à exproprier pas seulement certains temples de l'Église orthodoxe ukrainienne du Patriarcat de Moscou, mais tous ses monastères - y compris les lavras, les temples, les paroisses et les communautés. Comme il n'y a aucune garantie que Fener </em><em>[le </em><em>P</em><em>atriarcat de Constantinople] se </em><em>risque</em><em>ra à </em><em>attirer la colère de Moscou dans les conditions actuelles, Porochenko prépare une option de rechange - déclarer la création de l'église locale ukrainienne par le biais d'un acte </em><em>d’État</em><em> (avec les mêmes conséquences)</em> », a ainsi écrit Ichtchenko</p>

<p>Il semble que le risque de la création d’une église autocéphale par acte d’État soit assez important pour inquiéter les autorités de la République Populaire de Donetsk (RPD), qui se sont exprimées à ce sujet aujourd’hui.</p>

<p>Le premier à s’exprimer fut le chef de l’État, Alexandre Zakhartchenko, qui a déclaré sans ménagement ce matin, que <a href="https://dan-news.info/politics/sozdanie-na-ukraine-edinoj-pravoslavnoj-cerkvi-privedet-k-religioznoj-vojne-zaxarchenko.html">la création d’une Église autocéphale en Ukraine mènerait à une guerre de religion</a>.</p>

<p>« <em>Maintenant, les autorités de Kiev essaient de créer une nouvelle Église locale et pour cela, elles demandent l'autorisation du Patriarche œcuménique. Je suis extrêmement opposé à cette situation, car la création d'une nouvelle église orthodoxe locale conduira à une guerre de religion</em> », a déclaré Alexandre Zakhartchenko.<br />
Il a ajouté que si cela se produit, Petro Porochenko aura alors sur la conscience un terrible bain de sang.<br /><br />
« <em>Je veux demander au Patriarche Bartholomé</em><em>e</em><em> de Constantinople de ne pas permettre que des guerres de sang et de religion soient déclenchées, de ne pas permettre à l'Ukraine et aux diplomates américains de s'ingérer dans les affaires religieuses </em>», a ajouté le chef de l’État.<br /><br />
Il a été rejoint dans ses déclarations par le président et pore-parole du Conseil Populaire (parlement) de la RPD, <a href="https://dan-news.info/politics/zhelanie-poroshenko-sozdat-avtokefaliyu-demonstriruet-stremlenie-kieva-k-razvalu-strany-pushilin.html">Denis Pouchiline, qui a déclaré que le désir de Porochenko pour une Église autocéphale démontrait que Kiev voulait l’effondrement total du pays</a>.</p>

<p>« <em>Porochenko, promettant aux citoyens la soi-disant Église orthodoxe locale unifiée </em><em>ukrainienne</em><em>, prônant la séparation du Patriarcat de Moscou, cédant ainsi au nationalisme ukrainien, conduit consciemment et de façon constante à l'incitation </em><em>au conflit</em><em> dans le pays pour des motifs religieux. En particulier, les actions </em><em>cyniques de division</em><em> des autorités ukrainiennes </em><em>ont lieu</em><em> à la veille du 1030e anniversaire du baptême de la Rus. Au lieu de l'unité spirituelle des Slaves, Kiev démontre le renforcement de la politique d'effondrement du pays</em> », a déclaré Denis Pouchiline.<br /><br />
Pour lui, le but est de semer la division et la discorde entre les croyants orthodoxes du pays, d’aggraver la situation interne du pays et de rompre encore plus les relations avec la Russie. Denis Pouchiline a appelé les croyants à ne pas se laisser piéger et à résister à ces tentatives de schisme.</p>

<p>Des craintes justifiées au vu de l’actualité. En effet, alors que se prépare le 1030<sup>e</sup> anniversaire du baptême de la Rus (qui deviendra plus tard la Russie), les <a href="https://dan-news.info/ukraine/specsluzhby-ukrainy-namereny-pomeshat-veruyushhim-popast-na-bolshoj-krestnyj-xod-v-kieve-upc-pm.html">services secrets ukrainiens font tout ce qu’ils peuvent pour empêcher l’organisation d’une procession de l’Église orthodoxe ukrainienne du Patriarcat de Moscou</a> qui doit avoir lieu à Kiev le 27 juillet.</p>

<p>Pour cela, ils tentent d’empêcher les fidèles d’accéder à la capitale en faisant pression sur les compagnies de bus pour qu’elles refusent d’emmener les membres de l’UOC-MP dans le centre de Kiev ce jour-là.</p>

<p>Toute tentative par le diocèse de louer des bus ou même des mini-bus se heurte à un refus. Les interlocuteurs justifient ce dernier par le fait de ne pas vouloir avoir des ennuis avec les services secrets. La situation est identique dans d’autres grandes villes comme Rovno, Kherson, Tcherkassy et Soumy.</p>

<p>Censure, pressions, menaces, agressions, expropriations de force, voilà les méthodes employées par cette Église orthodoxe ukrainienne du Patriarcat de Kiev ! Des méthodes qui en disent long sur le message véhiculé par cette Église dont le Patriarche a béni à plusieurs reprises des criminels de guerre et des néo-nazis ukrainiens.</p>

<p>Il est temps que le Patriarcat de Constantinople s’exprime clairement et dénonce cette Église schismatique dont les méthodes sont une honte et l’antithèse de ce qu’est l’orthodoxie.</p>

<p>Christelle Néant</p>

<p><img alt="" class="align_left" src="http://dnipress.com/site/assets/files/7042/m6bftjqw_400x400.28x0-is.png" width="28" />Suivez <strong><a href="http://t.me/donipressfr" target="_blank" rel="noreferrer noopener">DONi Press en français sur Telegram</a></strong> pour être sûr de ne jamais rater d'information.</p>	</div>

	<div class='post-foot'>
		<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/#comments'>2 Comments</a></p> 		
	</div>

</div>


	
</div><!--/.posts--><div id='comments'><span class='num-comments-icon'>2</span><h4>Comments</h4><ul class='comments CommentList'>
<li class='comment CommentListItem' id='comment2779'>

	<p class='comment-head CommentHeader'>Comment by Th&eacute;o Chapaate. on 23 Jul 2018</p>

	<div class='comment-body CommentText'>
		<p>Autoc&eacute;phale? ou Hydroc&eacute;phale?</p>	</div>

</li>


<li class='comment CommentListItem' id='comment2785'>

	<p class='comment-head CommentHeader'>Comment by Serge Mullins on 23 Jul 2018</p>

	<div class='comment-body CommentText'>
		<p>Le Patriarcat de Constantinople est inf&eacute;od&eacute; aux USA et risque donc de &laquo;&nbsp;s&#039;aplatir&nbsp;&raquo; ce qui g&eacute;n&eacute;ralisera le probl&egrave;me &agrave;  l&#039;Europe.</p>	</div>

</li>

</ul>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label for='CommentForm_cite'>Votre nom</label>
		<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label for='CommentForm_email'>Votre courriel</label>
		<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label for='CommentForm_text'>Commentaires</label>
		<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
		<input type='hidden' name='page_id' value='7427' />
	</p>
</form>
</div><!--/CommentForm--></div><!--/#comments--><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-21-juillet-2018/'><h5>Rapport de situation hebdomadaire du Donbass (Vidéo) - 21 juillet 2018</h5></a><span class='date'>22 Jul 2018</span> <p>Chaque semaine, Christelle Néant de l'agence DONi Press, (en partenariat avec Thom Aldrin d'Éveil Français TV), vous propose une rétrospective ...</p></div></div>
			<div class='clearfix'></div>
					</div><!--/#bodycopy-->

				</div><!--/.nine.columns-->



				<!-- RIGHT COLUMN: #sidebar -->

				<div class="four columns omega">

					<div id="sidebar">

						<div class='widgets'><div class='widget'><a href="https://www.facebook.com/groups/sdp.fr/" target="_blank"><img src="/site/templates/img/social/groups/fr.png"></a></div><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>

	<ul><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/04/ukraine-wants-russia-out-of-peace-negotiations-will-europe-fall-for-it/' target='_blank'>Ukraine Wants Russia Out Of Peace Negotiations: Will Europe Fall For It?</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/04/russia-threatens-to-take-britain-to-the-hague/' target='_blank'>Russia Threatens To Take Britain To “The Hague”</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/423127-new-us-bases-syria/' target='_blank'>US possibly setting up new military bases in Syria, despite Trump&#039;s &#039;withdrawal&#039; promise</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Newsweek</span></div><a href='http://www.newsweek.com/china-military-tells-russia-weve-come-support-you-against-us-870070?piano_t=1' target='_blank'>CHINA MILITARY TELLS RUSSIA &#039;WE&#039;VE COME TO SUPPORT YOU&#039; AGAINST U.S.</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/business/423135-china-to-levy-25-reciprocal/' target='_blank'>China retaliates with $50 billion in tariffs on US goods</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/997626' target='_blank'>Manufacturer rejects reports that MH17 missile could be invisible to Russian radars</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/mass-deception-and-the-prelude-to-world-war/5634378' target='_blank'>Mass Deception and the Prelude to World War</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/military/201804031063166738-baltics-us-arms/' target='_blank'>Balts Reportedly Asking US for More Troops and Arms to &#039;Deter Russia</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/are-the-u-s-and-russia-making-preparations-for-world-war-iii-the-role-of-israel/5634354' target='_blank'>Are the U.S. and Russia “Making Preparations for World War III”?</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/423039-red-line-nato-russia/' target='_blank'>NATO crossed ‘red line’ with military build-up around Russian borders – envoy to NATO</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/997455' target='_blank'>Chinese defense minister comments on Moscow International Security Conference</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/996477' target='_blank'>Kremlin: London’s Skripal &#039;presentation&#039; doesn&#039;t stand up to scrutiny</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803281062986384-poland-us-patriot-missile-system/' target='_blank'>&#039;Poland Wants to Be a Close Ally to US&#039;: Scholar on Patriots&#039; Supply Contract</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/422530-skripal-non-western-demand-proof/' target='_blank'>Nearly 160 countries outside &#039;Western bloc&#039; want to see proof in Skripal case – Russia’s UK embassy</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/world/201803271062948614-nato-skripal-russia-sanctions/' target='_blank'>NATO&#039;s Stoltenberg Announces Sanctions Against Russia Over Skripal Case</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/op-ed/422455-us-russia-diplomat-expulsion/' target='_blank'>Global anti-Russia campaign is taking us dangerously close to disaster</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803271062922624-russia-air-defense/' target='_blank'>Why Russia&#039;s Air Defense is Second to None</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/were-headed-war-russia-and-no-one-seems-care/ri22900#.WroEMUqiWro.facebook' target='_blank'>We&#039;re Headed To War With Russia, and No One Seems to Care</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/trumps-new-war-cabinet/5633587' target='_blank'>Trump’s New War Cabinet</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/donald-trump-is-he-too-dangerous-to-be-head-of-state/5633388' target='_blank'>Donald Trump: Is He Too Dangerous to be Head of State?</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/washington-has-declared-hegemony-or-war/5633424' target='_blank'>Washington Has Declared Hegemony or War</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/coming-war-russia-david-icke-video/ri22885' target='_blank'>The Coming War With Russia - David Icke Video</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/why-uk-eu-and-us-gang-russia/ri22869' target='_blank'>Why the UK, EU and US Gang-Up on Russia</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/422342-germany-poland-diplomats/' target='_blank'>14 EU states announce mass co-ordinated expulsion of Russian diplomats over Skripal case</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>Zero Hedge</span></div><a href='https://www.zerohedge.com/news/2018-03-22/rand-paul-admits-absolutely-deep-state-exists' target='_blank'>Rand Paul Admits &quot;Absolutely, The Deep State Exists&quot;</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>Reuters</span></div><a href='https://uk.reuters.com/article/uk-ukraine-russia-travel/kiev-tightens-requirements-for-russians-travelling-to-ukraine-idUKKBN1GX2AY' target='_blank'>Kiev tightens requirements for Russians travelling to Ukraine</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/995557' target='_blank'>Russian embassy demands US provide evidence of Russia’s illegal actions</a></li><li><div class='widget-header'><span class='feed-date'>20 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/995077' target='_blank'>Moscow urges world community to denounce Kiev’s repressive policies towards media</a></li><li><div class='widget-header'><span class='feed-date'>20 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201803201062720338-germany-ukraine-russia-eu-sanctions-schroeder/' target='_blank'>Berlin Puzzled by Ukraine&#039;s Call for Sanctions Against Ex-German Leader Shroeder</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/breaking-us-uk-gang-up-on-russia-at-un-security-council/' target='_blank'>US, UK Gang Up On Russia At UN Security Counci</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994219' target='_blank'>Russian diplomat denounces US’ statements about Crimea being part of Ukraine as absurd</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994170' target='_blank'>Finding truth on Skripal case is last thing London wants, says Russian embassy</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/salisbury-shows-you-can-accuse-russians-anything/ri22771' target='_blank'>Salisbury Shows You Can Accuse Russians of Anything</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2018/03/14/555448/Iran-US-Tillerson-nuclear-deal-Donald-Trump' target='_blank'>Tillerson’s sacking shows US determined to leave Iran nuclear deal: Araqchi</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/421325-nothing-to-hide-nebenzya-unsc/' target='_blank'>‘We have nothing to hide’: Russia’s UN envoy calls for more critical thinking in Skripal case</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://southfront.org/five-seconds-world-war-3/' target='_blank'>FIVE SECONDS UNTIL WORLD WAR 3</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994030' target='_blank'>Russia considering UK government&#039;s actions as provocation, says ambassador</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201803141062516461-theresa-may-skripal-poisoning-russia/' target='_blank'>Moscow on Expulsion of 23 Diplomats From UK: &#039;Unacceptable, Unjustified&#039; Move</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993900' target='_blank'>DPR sees Kiev’s new prisoner swap initiatives as not acceptable, says ombudsperson</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/ukraine-gets-official-nato-status-weighing-pros-cons/' target='_blank'>UKRAINE GETS OFFICIAL NATO STATUS: WEIGHING UP THE PROS AND CONS</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993695' target='_blank'>Moscow urges Kiev to ensure security of Russian diplomatic missions during elections</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/421126-lavrov-response-uk-skripal/' target='_blank'>Russia won’t respond to UK ultimatum until samples of alleged chemical weapon received – Lavrov</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/middleeast/201803131062469487-russia-syria-us-military/?utm_source=https://www.facebook.com/&utm_medium=short_url&utm_content=gXbf&utm_campaign=URL_shortening' target='_blank'>MoD: Russia to Respond if its Military Threatened by Possible US Strike in Syria</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>MintPress</span></div><a href='https://www.mintpressnews.com/watch-brave-congressman-explains-us-keeps-afghan-heroin-trade-alive-expense/231322/#.WqYuCBuoiqo.facebook' target='_blank'>Brave Congressman Explains How US Keeps Afghan Heroin Trade Alive at Your Expense</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993507' target='_blank'>NATO’s new goal is to create ‘military Schengen’ zone, Russian defense official warns</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803121062430958-nato-russian-border/' target='_blank'>NATO Troops on Russian Borders Foster Mistrust, Arms Race - Senior M5S Member</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/the-war-in-donbass-in-context-the-bigger-picture-of-us-insanity/' target='_blank'>The War In Donbass In Context: The Bigger Picture Of US Insanity</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/americans-insulated-care-donbass-escalation/' target='_blank'>Americans Are Too Insulated To Care About Donbass Escalation</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/russia-has-deadly-plan-defend-black-sea/ri22694' target='_blank'>Russia Has a Deadly Plan to Defend the Black Sea</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/993083' target='_blank'>Ukrainian president extends sanctions against Russian banks</a></li></ul>
	
</div><!--/.posts--></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>23 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/la-volonte-de-porochenko-dobtenir-une-eglise-orthodoxe-autocephale-risque-de-provoquer-une-guerre-de-religion-en-ukraine/'>La volonté de Porochenko d’obtenir une Église orthodoxe autocéphale risque de provoquer une guerre de religion en Ukraine</a>
				</div>
			</li><li><span class='feed-date'>22 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-21-juillet-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-21-juillet-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 21 juillet 2018</a>
				</div>
			</li><li><span class='feed-date'>20 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/poutine-aurait-propose-a-trump-dorganiser-un-referendum-pour-resoudre-le-conflit-dans-le-donbass/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/poutine-aurait-propose-a-trump-dorganiser-un-referendum-pour-resoudre-le-conflit-dans-le-donbass/'>Poutine aurait proposé à Trump d’organiser un référendum pour résoudre le conflit dans le Donbass</a>
				</div>
			</li><li><span class='feed-date'>18 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/mh17-ceremonie-commemorative-en-honneur-des-victimes-quatre-ans-apres-la-catastrophe/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/mh17-ceremonie-commemorative-en-honneur-des-victimes-quatre-ans-apres-la-catastrophe/'>MH17 - Cérémonie commémorative en l’honneur des victimes quatre ans après la catastrophe</a>
				</div>
			</li><li><span class='feed-date'>15 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-14-juillet-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-14-juillet-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 14 juillet 2018</a>
				</div>
			</li><li><span class='feed-date'>12 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/edouard-bassourine-je-ne-sais-pas-combien-de-temps-durera-accalmie-actuelle/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/edouard-bassourine-je-ne-sais-pas-combien-de-temps-durera-accalmie-actuelle/'>Édouard Bassourine - Je ne sais pas combien de temps durera l’accalmie actuelle</a>
				</div>
			</li><li><span class='feed-date'>11 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/actions-humanitaires-du-mois-de-juin-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/actions-humanitaires-du-mois-de-juin-2018/'>Actions humanitaires du mois de juin 2018</a>
				</div>
			</li><li><span class='feed-date'>10 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/veille-une-reunion-des-groupes-de-contact-a-minsk-armee-ukrainienne-recommence-a-bombarder-les-zones-civiles-et-recoltes/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/veille-une-reunion-des-groupes-de-contact-a-minsk-armee-ukrainienne-recommence-a-bombarder-les-zones-civiles-et-recoltes/'>À la veille d’une réunion des groupes de contact à Minsk, l’armée ukrainienne recommence à bombarder les zones civiles et les récoltes</a>
				</div>
			</li><li><span class='feed-date'>8 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-7-juillet-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-7-juillet-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 7 juillet 2018</a>
				</div>
			</li><li><span class='feed-date'>7 Jul 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/a-sakhanka-et-kominternovo-larmee-ukrainienne-vise-les-civils-et-utilise-des-drones-largueurs-de-grenades-comme-les-terroristes/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/a-sakhanka-et-kominternovo-larmee-ukrainienne-vise-les-civils-et-utilise-des-drones-largueurs-de-grenades-comme-les-terroristes/'>À Sakhanka et Kominternovo l’armée ukrainienne vise les civils et utilise des drones largueurs de grenades comme les terroristes de Syrie</a>
				</div>
			</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>

					</div><!--/#sidebar-->

				</div><!--/.four.columns-->

			</div><!--/#content-->
		</div><!--/.container-->
	</div><!--/#wrap-content-->

	<div id="wrap-footer">
		<div class="container">
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4>A propos</h4>					<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li><li><a href='/fr/news/newsletter/'><h5>DONi Weekly e-Journal</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option><option value='/fr/news/newsletter/'>DONi Weekly e-Journal</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="two columns">
				<div id="social-icons">
					<span>
						<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>					</span>
					<span>
						<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>					</span>
					<span>
						<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>					</span>
					<span>
						<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>					</span>

					<span>
						<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>					</span>
				    </div>
			</div>
			    <div id='prodonbass-footer' class="five columns">
				<a href="https://savedonbasspeople.info"><img src="/site/templates/img/sdp.png"></a><a href="https://dnidefence.com"><img src="/site/templates/img/ddj.png"></a>			    </div>
			<div id="footer" class="sixteen columns">
				<img src='/site/templates/img/logo_mono.png'>
				<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
			</div><!--/#footer-->

		</div><!--/.container-->
	</div><!--/#footer-container-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68101215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68101215-1');
</script>
</body>
</html>