<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

	<title>La RPD achète deux systèmes antiaériens portatifs Igla aux soldats ukrainiens &bull; DONi Press - Donetsk International Press Center</title>

	<meta name='description' content='Samedi 6 octobre, Daniil Bezsonov, chef du service de presse de la milice populaire de la République Populaire de Donetsk (RPD), a annoncé que les forces armées de la république avaient mené avec succès l’achat de deux systèmes antiaériens portatifs (MANPADS) Igla à des soldats de l’armée' />
	
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/base.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/skeleton.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/skeleton/stylesheets/layout.min.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/main.css'>
	<link rel='stylesheet' type='text/css' href='/site/templates/styles/theme.css'>	<script src='https://code.jquery.com/jquery-1.7.2.min.js'></script><script src='/site/templates/scripts/main.min.js'></script><script src='/site/templates/scripts/modalEffects.min.js'></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="keywords" content="1077" />
	<meta name="description" content="Samedi 6 octobre, Daniil Bezsonov, chef du service de presse de la milice populaire de la République Populaire de Donetsk (RPD), a annoncé que les forces armées de la république avaient mené avec succès l’achat de deux systèmes antiaériens portatifs (MANPADS) Igla à des soldats de l’armée" />
	<meta name="image" content="http://dnipress.com/site/assets/files/7470/foto_igl_k_publikatsii.jpg" />
	<link rel="canonical" href="http://dnipress.com/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/" />
	<meta name="author" content="DONi" />
	<meta property="og:site_name" content="DONi Donetsk International Press Center" />
	<meta property="og:title" content="La RPD achète deux systèmes antiaériens portatifs Igla aux soldats ukrainiens" />
	<meta property="og:url" content="http://dnipress.com/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/" />
	<meta property="og:description" content="Samedi 6 octobre, Daniil Bezsonov, chef du service de presse de la milice populaire de la République Populaire de Donetsk (RPD), a annoncé que les forces armées de la république avaient mené avec succès l’achat de deux systèmes antiaériens portatifs (MANPADS) Igla à des soldats de l’armée" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="http://dnipress.com/site/assets/files/7470/foto_igl_k_publikatsii.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dnipress" />
	<meta name="twitter:title" content="La RPD achète deux systèmes antiaériens portatifs Igla aux soldats ukrainiens" />
	<meta name="twitter:url" content="http://dnipress.com/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/" />
	<meta name="twitter:description" content="Samedi 6 octobre, Daniil Bezsonov, chef du service de presse de la milice populaire de la République Populaire de Donetsk (RPD), a annoncé que les forces armées de la république avaient mené avec succès l’achat de deux systèmes antiaériens portatifs (MANPADS) Igla à des soldats de l’armée" />
	<meta name="twitter:image" content="http://dnipress.com/site/assets/files/7470/foto_igl_k_publikatsii.jpg" />
	
	
	
</head>
<body class='template-post'>
		<!-- *****************POPUP*******************-->
				<!-- *****************POPUP*******************-->

	<div id="wrap-masthead">
		<div id="corner">
			<img src="/site/templates/img/corner/fr.png">		</div>
		<div class="container">
			<div id="masthead" class="sixteen columns">
				<div class="row">
					<div id="logo" class="one-third column">
						<a href="https://dnipress.com/fr"><img src="/site/templates/img/logo.png"></a>					</div>
					<div id="social-icons" class="one-third column">
							<span>
								<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>							</span>
							<span>
								<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>							</span>
							<span>
								<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>							</span>
							<span>
								<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>							</span>

							<span>
								<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>							</span>
						</div>
                    <div id="prodonbass" class="one-third column">
                                            </div>
				</div>
				<div class="row">
					<div id='languages' class="ten columns">
						<ul>
							<li class='nottranslated'><a hreflang='en' href='/en/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'>
										<img src='/site/templates/flags/en.png'>
									</a></li><li class='translated'><a hreflang='fr' href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'>
										<img src='/site/templates/flags/fr.png'>
									</a></li><li class='nottranslated'><a hreflang='it' href='/it/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'>
										<img src='/site/templates/flags/it.png'>
									</a></li>						</ul>
					</div>
					<div class="top-btn six columns">
						<!--<a href="/news/newsletter/#subscribe"><img src="/site/templates/img/journal-btn.png"></a>-->
						<a href="https://www.facebook.com/1788578024702214/" target="_blank"><img src="/site/templates/img/like-btn.png"></a>					</div>
				</div>



			</div><!--/#wmasthead-->
		</div><!--/.container-->
	</div><!--/#wrap-masthead-->

	<div id="wrap-content">
		<div class="container">

			<div id="content" class="sixteen columns">


				<!-- LEFT COLUMN: #nav -->

				<div class="three columns alpha">

					<div id="nav">

						<div id='topnav'>
							<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option></select>
	</form>							<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>							<h4>A propos</h4>							<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
						</div><!--/#topnav-->

						<div id='subnav'>

							
						</div><!--/#nav-->

							
							<form id='site-search-form' class='clearfix' action='/fr/tools/search/' method='get'>
								<input type='text' name='q' value='' placeholder='Search'>
							</form>
							
							<div id="mod-presentation">

								<div class='left-widgets'><div class='left-widget'><div id='mod-presentation'><h4>Mod Presentation</h4><a href='/multimedia/gallery/but-for-the-generals/'><img src='/site/assets/files/5699/mo_2.png'></a><span><a href='https://dninews.com/sites/default/files/files/but_for_the_general_eng.pdf' target='_blank'>Read PDF...</a></span></div></div></div>

							</div><!--/#sidebar-->
					</div><!--/#nav-->

				</div><!--/.three.columns-->


				<!-- CENTER COLUMN: #bodycopy -->

				<div class="nine columns">

					<div id="bodycopy">

						<div class='posts'>

	<div class='post' id='post-7470'>

	<div class='post-head'>

		<a class='num-comments-icon' href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/#comments' title='No comments yet'>0</a> <a href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'><h3 class='post-headline'>La RPD achète deux systèmes antiaériens portatifs Igla aux soldats ukrainiens</h3></a>
		<div class='post-byline row'><div class='one-half column omega'><span class='date'>8 Oct 2018</span> </div><div class='musb one-half column alpha'><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=La%20RPD%20ach%C3%A8te%20deux%20syst%C3%A8mes%20antia%C3%A9riens%20portatifs%20Igla%20aux%20soldats%20ukrainiens&body=%0A%0Ahttp%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F%0A%0ASamedi%206%20octobre%2C%20Daniil%20Bezsonov%2C%20chef%20du%20service%20de%20presse%20de%20la%20milice%20populaire%20de%20la%E2%80%A6'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F&text=Samedi%206%20octobre%2C%20Daniil%20Bezsonov%2C%20chef%20du%20service%20de%20presse%20de%20la%20milice%20populaire%20de%20la%E2%80%A6&hashtags='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F&title=La%20RPD%20ach%C3%A8te%20deux%20syst%C3%A8mes%20antia%C3%A9riens%20portatifs%20Igla%20aux%20soldats%20ukrainiens&summary=Samedi%206%20octobre%2C%20Daniil%20Bezsonov%2C%20chef%20du%20service%20de%20presse%20de%20la%20milice%20populaire%20de%20la%E2%80%A6&source='><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-tumblr mssb-popup'>
                            <a target='_blank' title='tumblr' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fdnipress.com%2Ffr%2Fposts%2Fla-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens%2F&name=La%20RPD%20ach%C3%A8te%20deux%20syst%C3%A8mes%20antia%C3%A9riens%20portatifs%20Igla%20aux%20soldats%20ukrainiens&description=Samedi%206%20octobre%2C%20Daniil%20Bezsonov%2C%20chef%20du%20service%20de%20presse%20de%20la%20milice%20populaire%20de%20la%E2%80%A6'><img src="/site/modules/MarkupSocialShareButtons/themes/round-black/png/tumblr.png"/></a>
                        </li></ul></div></div>
	</div>

	<div class='post-body'>
		<div class='align_left'><img src='/site/assets/files/7470/foto_igl_k_publikatsii.jpg' alt='Systèmes IGLA' width='300'></div><p>Samedi 6 octobre, Daniil Bezsonov, chef du service de presse de la milice populaire de la République Populaire de Donetsk (RPD), a annoncé que <a href="http://armiyadnr.su/news/zayavlenie-oficialnogo-predstavitelya-upravleniya-narodnoy-milicii-dnr-po-obstanovke-na-06-10">les forces armées de la république avaient mené avec succès l’achat de deux systèmes antiaériens portatifs (MANPADS) Igla</a> à des soldats de l’armée ukrainienne.</p>

<p>« <em>Les soldats de la milice populaire de la RPD ont mené avec succès une autre opération d’achat d’armes. Une fois de plus nous remercions les membres des Forces Armées Ukrainiennes </em><em>(FAU) </em><em>de renforcer les unités de défense antiaériennes de la milice populaire de la RPD à l’aide de deux systèmes antiaériens portatifs Igla</em> », a-t-il déclaré.</p>

<p>Ces achats d’armes ne sont pas les premiers et ne seront sûrement pas les derniers. Entre appauvrissement de la population (dont les soldats ukrainiens) et la corruption galopante au sein des FAU, beaucoup d’officiers et de soldats cherchent à se faire de l’argent par tous les moyens, quitte à vendre leurs armes !</p>

<p>Une information à mettre en parallèle de <a href="http://armiyadnr.su/news/brifing-oficialnogo-predstavitelya-upravleniya-narodnoy-milicii-dnr-po-obstanovke-na-05-10-2018">celle qui avait été divulguée la veille sur l’étendue des vols d’armes et de matériel militaire dans les unités de l’armée ukrainienne</a> présentes dans le Donbass.</p>

<p>En effet, un audit a été mené du 1er au 4 octobre par le quartier général ukrainien au sein des unités des FAU présentes sur la ligne de front, afin d’évaluer les pertes matérielles et déterminer l’étendue des vols d’armes et de matériel.</p>

<p>Et le moins que l’on puisse dire, c’est qu’ils n’ont pas été déçus. Ils ont découvert un manque d’armes, de munitions, de pièces de rechange, de carburant et de lubrifiant pour une valeur de 398 millions de hryvnias. Soit 12,21 millions d’euros !!!</p>

<p>Le procureur général militaire ukrainien à qui le dossier a été transmis pour enquête, va donc déjà pouvoir biffer <a href="https://fr.wikipedia.org/wiki/9K38_Igla">deux </a><a href="https://fr.wikipedia.org/wiki/9K38_Igla">Igla</a> de la liste des armes qui ont disparues, et les marquer comme vendus.</p>

<p>De prime abord on peut se dire que si les soldats ukrainiens continuent de vendre leur matériel et leurs armes, à la fin il ne leur restera plus de quoi mener la guerre dans le Donbass.</p>

<p>Une idée formulée de manière un peu ironique par Daniil Bezsonov.</p>

<p>« <em>Nous sommes prêts à acheter toutes les armes des FAU, si cela permet d’arrêter cette guerre</em> <em>insensée et d’assurer la sécurité des civils,</em> » a-t-il conclu.</p>

<p>Car il ne faut pas être naïf. La RPD est bien consciente que les États-Unis continuant de fournir de plus en plus d’armes à l’Ukraine, les armes vendues seront simplement remplacées à terme par des armes américaines.</p>

<p>Christelle Néant</p>

<p><img alt="" class="align_left" src="http://dnipress.com/site/assets/files/7042/m6bftjqw_400x400.28x0-is.png" width="28" />Suivez <strong><a href="http://t.me/donipressfr" target="_blank" rel="noreferrer noopener">DONi Press en français sur Telegram</a></strong> pour être sûr de ne jamais rater d'information.</p>	</div>

	<div class='post-foot'>
		<p class='categories'><a href='/fr/news/donbass-news/'>DONI actus</a></p> <p class='num-comments'><span>Comments:</span> <a href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/#comments'>No comments yet</a></p> 		
	</div>

</div>


	
</div><!--/.posts--><div id='comments'>
<div id='CommentForm' class='CommentForm_new'>
<h4>Post a comment</h4>
<form id='CommentForm_form' class='CommentForm CommentFormNormal' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label for='CommentForm_cite'>Votre nom</label>
		<input type='text' name='cite' class='required' required='required' id='CommentForm_cite' value='' maxlength='128' />
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label for='CommentForm_email'>Votre courriel</label>
		<input type='text' name='email' class='required email' required='required' id='CommentForm_email' value='' maxlength='255' />
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label for='CommentForm_text'>Commentaires</label>
		<textarea name='text' class='required' required='required' id='CommentForm_text' rows='5' cols='50'></textarea>
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' id='CommentForm_submit' value='1'>Envoyer</button>
		<input type='hidden' name='page_id' value='7470' />
	</p>
</form>
</div><!--/CommentForm--></div><!--/#comments--><h3>View More</h3><div class='next-prev-posts'><div class='prev-post'><a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-6-octobre-2018/'><h5>Rapport de situation hebdomadaire du Donbass (Vidéo) - 6 octobre 2018</h5></a><span class='date'>7 Oct 2018</span> <p>Chaque semaine, Christelle Néant de l'agence DONi Press, (en partenariat avec Thom Aldrin d'Éveil Français TV), vous propose une rétrospective ...</p></div><div class='next-post'><a href='/fr/posts/kiev-veut-sanctionner-les-chaines-televisees-112-ukraine-et-newsone-pour-activites-anti-ukrainiennes/'><h5>Kiev veut sanctionner les chaînes télévisées 112 Ukraine et NewsOne pour « activités anti-ukrainiennes »</h5></a><span class='date'>8 Oct 2018</span> <p>La Rada (parlement) a demandé au Conseil National de Sécurité ukrainien que les chaînes de télévision 112 Ukraine et NewsOne ...</p></div></div>
			<div class='clearfix'></div>
					</div><!--/#bodycopy-->

				</div><!--/.nine.columns-->



				<!-- RIGHT COLUMN: #sidebar -->

				<div class="four columns omega">

					<div id="sidebar">

						<div class='widgets'><div class='widget'><h4>World News Feed (eng)</h4><div id='news-feed'>

	<ul><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/04/ukraine-wants-russia-out-of-peace-negotiations-will-europe-fall-for-it/' target='_blank'>Ukraine Wants Russia Out Of Peace Negotiations: Will Europe Fall For It?</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/04/russia-threatens-to-take-britain-to-the-hague/' target='_blank'>Russia Threatens To Take Britain To “The Hague”</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/423127-new-us-bases-syria/' target='_blank'>US possibly setting up new military bases in Syria, despite Trump&#039;s &#039;withdrawal&#039; promise</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>Newsweek</span></div><a href='http://www.newsweek.com/china-military-tells-russia-weve-come-support-you-against-us-870070?piano_t=1' target='_blank'>CHINA MILITARY TELLS RUSSIA &#039;WE&#039;VE COME TO SUPPORT YOU&#039; AGAINST U.S.</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/business/423135-china-to-levy-25-reciprocal/' target='_blank'>China retaliates with $50 billion in tariffs on US goods</a></li><li><div class='widget-header'><span class='feed-date'>4 Apr 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/997626' target='_blank'>Manufacturer rejects reports that MH17 missile could be invisible to Russian radars</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/mass-deception-and-the-prelude-to-world-war/5634378' target='_blank'>Mass Deception and the Prelude to World War</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/military/201804031063166738-baltics-us-arms/' target='_blank'>Balts Reportedly Asking US for More Troops and Arms to &#039;Deter Russia</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/are-the-u-s-and-russia-making-preparations-for-world-war-iii-the-role-of-israel/5634354' target='_blank'>Are the U.S. and Russia “Making Preparations for World War III”?</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/423039-red-line-nato-russia/' target='_blank'>NATO crossed ‘red line’ with military build-up around Russian borders – envoy to NATO</a></li><li><div class='widget-header'><span class='feed-date'>3 Apr 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/world/997455' target='_blank'>Chinese defense minister comments on Moscow International Security Conference</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/996477' target='_blank'>Kremlin: London’s Skripal &#039;presentation&#039; doesn&#039;t stand up to scrutiny</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803281062986384-poland-us-patriot-missile-system/' target='_blank'>&#039;Poland Wants to Be a Close Ally to US&#039;: Scholar on Patriots&#039; Supply Contract</a></li><li><div class='widget-header'><span class='feed-date'>28 Mar 2018</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/422530-skripal-non-western-demand-proof/' target='_blank'>Nearly 160 countries outside &#039;Western bloc&#039; want to see proof in Skripal case – Russia’s UK embassy</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/world/201803271062948614-nato-skripal-russia-sanctions/' target='_blank'>NATO&#039;s Stoltenberg Announces Sanctions Against Russia Over Skripal Case</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/op-ed/422455-us-russia-diplomat-expulsion/' target='_blank'>Global anti-Russia campaign is taking us dangerously close to disaster</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803271062922624-russia-air-defense/' target='_blank'>Why Russia&#039;s Air Defense is Second to None</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/were-headed-war-russia-and-no-one-seems-care/ri22900#.WroEMUqiWro.facebook' target='_blank'>We&#039;re Headed To War With Russia, and No One Seems to Care</a></li><li><div class='widget-header'><span class='feed-date'>27 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/trumps-new-war-cabinet/5633587' target='_blank'>Trump’s New War Cabinet</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/donald-trump-is-he-too-dangerous-to-be-head-of-state/5633388' target='_blank'>Donald Trump: Is He Too Dangerous to be Head of State?</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Global Research</span></div><a href='https://www.globalresearch.ca/washington-has-declared-hegemony-or-war/5633424' target='_blank'>Washington Has Declared Hegemony or War</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/coming-war-russia-david-icke-video/ri22885' target='_blank'>The Coming War With Russia - David Icke Video</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/why-uk-eu-and-us-gang-russia/ri22869' target='_blank'>Why the UK, EU and US Gang-Up on Russia</a></li><li><div class='widget-header'><span class='feed-date'>26 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/422342-germany-poland-diplomats/' target='_blank'>14 EU states announce mass co-ordinated expulsion of Russian diplomats over Skripal case</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>Zero Hedge</span></div><a href='https://www.zerohedge.com/news/2018-03-22/rand-paul-admits-absolutely-deep-state-exists' target='_blank'>Rand Paul Admits &quot;Absolutely, The Deep State Exists&quot;</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>Reuters</span></div><a href='https://uk.reuters.com/article/uk-ukraine-russia-travel/kiev-tightens-requirements-for-russians-travelling-to-ukraine-idUKKBN1GX2AY' target='_blank'>Kiev tightens requirements for Russians travelling to Ukraine</a></li><li><div class='widget-header'><span class='feed-date'>22 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/995557' target='_blank'>Russian embassy demands US provide evidence of Russia’s illegal actions</a></li><li><div class='widget-header'><span class='feed-date'>20 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/995077' target='_blank'>Moscow urges world community to denounce Kiev’s repressive policies towards media</a></li><li><div class='widget-header'><span class='feed-date'>20 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201803201062720338-germany-ukraine-russia-eu-sanctions-schroeder/' target='_blank'>Berlin Puzzled by Ukraine&#039;s Call for Sanctions Against Ex-German Leader Shroeder</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/breaking-us-uk-gang-up-on-russia-at-un-security-council/' target='_blank'>US, UK Gang Up On Russia At UN Security Counci</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994219' target='_blank'>Russian diplomat denounces US’ statements about Crimea being part of Ukraine as absurd</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/salisbury-shows-you-can-accuse-russians-anything/ri22771' target='_blank'>Salisbury Shows You Can Accuse Russians of Anything</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994170' target='_blank'>Finding truth on Skripal case is last thing London wants, says Russian embassy</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>PressTV</span></div><a href='http://www.presstv.com/Detail/2018/03/14/555448/Iran-US-Tillerson-nuclear-deal-Donald-Trump' target='_blank'>Tillerson’s sacking shows US determined to leave Iran nuclear deal: Araqchi</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>RT News</span></div><a href='https://www.rt.com/news/421325-nothing-to-hide-nebenzya-unsc/' target='_blank'>‘We have nothing to hide’: Russia’s UN envoy calls for more critical thinking in Skripal case</a></li><li><div class='widget-header'><span class='feed-date'>15 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://southfront.org/five-seconds-world-war-3/' target='_blank'>FIVE SECONDS UNTIL WORLD WAR 3</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/994030' target='_blank'>Russia considering UK government&#039;s actions as provocation, says ambassador</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/europe/201803141062516461-theresa-may-skripal-poisoning-russia/' target='_blank'>Moscow on Expulsion of 23 Diplomats From UK: &#039;Unacceptable, Unjustified&#039; Move</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993900' target='_blank'>DPR sees Kiev’s new prisoner swap initiatives as not acceptable, says ombudsperson</a></li><li><div class='widget-header'><span class='feed-date'>14 Mar 2018</span><span class='feed-source'>South Front</span></div><a href='https://southfront.org/ukraine-gets-official-nato-status-weighing-pros-cons/' target='_blank'>UKRAINE GETS OFFICIAL NATO STATUS: WEIGHING UP THE PROS AND CONS</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993695' target='_blank'>Moscow urges Kiev to ensure security of Russian diplomatic missions during elections</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>RT</span></div><a href='https://www.rt.com/news/421126-lavrov-response-uk-skripal/' target='_blank'>Russia won’t respond to UK ultimatum until samples of alleged chemical weapon received – Lavrov</a></li><li><div class='widget-header'><span class='feed-date'>13 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/middleeast/201803131062469487-russia-syria-us-military/?utm_source=https://www.facebook.com/&utm_medium=short_url&utm_content=gXbf&utm_campaign=URL_shortening' target='_blank'>MoD: Russia to Respond if its Military Threatened by Possible US Strike in Syria</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>MintPress</span></div><a href='https://www.mintpressnews.com/watch-brave-congressman-explains-us-keeps-afghan-heroin-trade-alive-expense/231322/#.WqYuCBuoiqo.facebook' target='_blank'>Brave Congressman Explains How US Keeps Afghan Heroin Trade Alive at Your Expense</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/politics/993507' target='_blank'>NATO’s new goal is to create ‘military Schengen’ zone, Russian defense official warns</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>Sputnik</span></div><a href='https://sputniknews.com/analysis/201803121062430958-nato-russian-border/' target='_blank'>NATO Troops on Russian Borders Foster Mistrust, Arms Race - Senior M5S Member</a></li><li><div class='widget-header'><span class='feed-date'>12 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/the-war-in-donbass-in-context-the-bigger-picture-of-us-insanity/' target='_blank'>The War In Donbass In Context: The Bigger Picture Of US Insanity</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>Fort Russ</span></div><a href='https://www.fort-russ.com/2018/03/americans-insulated-care-donbass-escalation/' target='_blank'>Americans Are Too Insulated To Care About Donbass Escalation</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>Russia Insider</span></div><a href='https://russia-insider.com/en/russia-has-deadly-plan-defend-black-sea/ri22694' target='_blank'>Russia Has a Deadly Plan to Defend the Black Sea</a></li><li><div class='widget-header'><span class='feed-date'>7 Mar 2018</span><span class='feed-source'>TASS</span></div><a href='http://tass.com/economy/993083' target='_blank'>Ukrainian president extends sanctions against Russian banks</a></li></ul>
	
</div><!--/.posts--></div><div class='widget'><a href='https://dninews.com'><h4>DONi News Agency Feed</h4></a><div id='screen'><ul></ul></div></div><div class='widget'><a href='/fr/posts/'><h4>Latest DONi Press</h4></a><ul class='recent-posts links'><li><span class='feed-date'>8 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/kiev-veut-sanctionner-les-chaines-televisees-112-ukraine-et-newsone-pour-activites-anti-ukrainiennes/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/kiev-veut-sanctionner-les-chaines-televisees-112-ukraine-et-newsone-pour-activites-anti-ukrainiennes/'>Kiev veut sanctionner les chaînes télévisées 112 Ukraine et NewsOne pour « activités anti-ukrainiennes »</a>
				</div>
			</li><li><span class='feed-date'>8 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/la-rpd-achete-deux-systemes-antiaeriens-portatifs-igla-aux-soldats-ukrainiens/'>La RPD achète deux systèmes antiaériens portatifs Igla aux soldats ukrainiens</a>
				</div>
			</li><li><span class='feed-date'>7 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-6-octobre-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-6-octobre-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 6 octobre 2018</a>
				</div>
			</li><li><span class='feed-date'>5 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/la-rada-vote-un-projet-de-loi-criminalisant-ceux-qui-ne-parlent-pas-ou-mal-lukrainien/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/la-rada-vote-un-projet-de-loi-criminalisant-ceux-qui-ne-parlent-pas-ou-mal-lukrainien/'>La Rada vote un projet de loi criminalisant ceux qui ne parlent pas (ou mal) l’ukrainien</a>
				</div>
			</li><li><span class='feed-date'>4 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/le-patriarche-cyrille-propose-de-lancer-une-discussion-pan-orthodoxe-sur-la-situation-religieuse-en-ukraine/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/le-patriarche-cyrille-propose-de-lancer-une-discussion-pan-orthodoxe-sur-la-situation-religieuse-en-ukraine/'>Le Patriarche Cyrille propose de lancer une discussion pan-orthodoxe sur la situation religieuse en Ukraine</a>
				</div>
			</li><li><span class='feed-date'>3 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rencontre-entre-les-chefs-de-la-rpd-et-de-la-rpl-pour-ameliorer-la-cooperation-entre-les-deux-republiques/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rencontre-entre-les-chefs-de-la-rpd-et-de-la-rpl-pour-ameliorer-la-cooperation-entre-les-deux-republiques/'>Rencontre entre les chefs de la RPD et de la RPL pour améliorer la coopération entre les deux républiques</a>
				</div>
			</li><li><span class='feed-date'>1 Oct 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/pouchkov-en-rompant-traite-amitie-avec-russie-ukraine-va-perdre-donbass/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/pouchkov-en-rompant-traite-amitie-avec-russie-ukraine-va-perdre-donbass/'>Pouchkov : En rompant le traité d’amitié avec la Russie, l’Ukraine va perdre le Donbass</a>
				</div>
			</li><li><span class='feed-date'>30 Sep 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-29-septembre-2018/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/rapport-de-situation-hebdomadaire-du-donbass-video-29-septembre-2018/'>Rapport de situation hebdomadaire du Donbass (Vidéo) - 29 septembre 2018</a>
				</div>
			</li><li><span class='feed-date'>29 Sep 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/interview-avec-natalia-nikonorova-ministre-des-affaires-etrangeres-de-la-rpd-sur-lavenir-des-negociations-a-minsk/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/interview-avec-natalia-nikonorova-ministre-des-affaires-etrangeres-de-la-rpd-sur-lavenir-des-negociations-a-minsk/'>Interview avec Natalia Nikonorova, ministre des Affaires étrangères de la RPD, sur l’avenir des négociations à Minsk</a>
				</div>
			</li><li><span class='feed-date'>28 Sep 2018</span><ul class="post-language"><li><a hreflang='fr' href='/fr/posts/budapest-menace-kiev-de-represailles-si-lukraine-renvoie-un-consul-hongrois/'>
			<img src='/site/templates/flags/fr.png' width='20' height='16'>
		</a>
		</li></ul>	<div class='rss-post'>
					<a href='/fr/posts/budapest-menace-kiev-de-represailles-si-lukraine-renvoie-un-consul-hongrois/'>Budapest menace Kiev de représailles si l’Ukraine renvoie un consul hongrois</a>
				</div>
			</li></ul><p><a class='rss' href='/fr/posts/rss/'>RSS</a></p></div></div>

					</div><!--/#sidebar-->

				</div><!--/.four.columns-->

			</div><!--/#content-->
		</div><!--/.container-->
	</div><!--/#wrap-content-->

	<div id="wrap-footer">
		<div class="container">
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4>A propos</h4>					<ul class='nav links no-mobile'><li><a href='/fr/'><h5>Accueil</h5></a></li><li><a href='/fr/about/'><h5>A propos du Centre de Presse</h5></a></li><li><a href='/fr/welcome-to-donetsk/'><h5>Bienvenue à Donetsk</h5></a></li><li><a href='/fr/contact-us/'><h5>Liens &amp; Pour nous contacter</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/'>Accueil</option><option value='/fr/about/'>A propos du Centre de Presse</option><option value='/fr/welcome-to-donetsk/'>Bienvenue à Donetsk</option><option value='/fr/contact-us/'>Liens &amp; Pour nous contacter</option></select>
	</form>
				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Actualités</h4><ul class='nav links no-mobile'><li><a href='/fr/news/donbass-news/'><h5>DONI actus</h5></a></li><li><a href='/fr/news/donbass-articles/'><h5>à la une de DONi</h5></a></li><li><a href='/fr/news/donbass-blog/'><h5>Donbass Blog</h5></a></li><li><a href='/fr/news/suggested/'><h5>Suggested Articles</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/news/donbass-news/'>DONI actus</option><option value='/fr/news/donbass-articles/'>à la une de DONi</option><option value='/fr/news/donbass-blog/'>Donbass Blog</option><option value='/fr/news/suggested/'>Suggested Articles</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="three columns">
				<div id='footernav'>
					<h4 class='nav-headline'>Multimédia</h4><ul class='nav links no-mobile'><li><a href='/fr/multimedia/donitv/'><h5>DONi TV</h5></a></li><li><a href='/fr/multimedia/gallery/'><h5>DONI Galeries</h5></a></li><li><a href='/fr/multimedia/video/'><h5>DONI Vidéos</h5></a></li><li><a href='/fr/multimedia/suggested-video/'><h5>Suggestion de vidéos YouTube</h5></a></li></ul>
	<form class='mobile'>
		<select class='nav'><option value='./'></option><option value='/fr/multimedia/donitv/'>DONi TV</option><option value='/fr/multimedia/gallery/'>DONI Galeries</option><option value='/fr/multimedia/video/'>DONI Vidéos</option><option value='/fr/multimedia/suggested-video/'>Suggestion de vidéos YouTube</option></select>
	</form>				</div><!--/#footernav-->
			</div>
			<div id="footer-menu" class="two columns">
				<div id="social-icons">
					<span>
						<a href="https://www.facebook.com/1788578024702214/"><img src="/site/templates/img/social/facebook.png"></a>					</span>
					<span>
						<a href="https://vk.com/dnipress_fr"><img src="/site/templates/img/social/vkontakte.png"></a>					</span>
					<span>
						<a href="https://twitter.com/dnipress"><img src="/site/templates/img/social/twitter.png"></a>					</span>
					<span>
						<a href="https://www.youtube.com/channel/UCgJlkrUxyd2WDcL25nvIDFA"><img src="/site/templates/img/social/youtube.png"></a>					</span>

					<span>
						<a href="https://dnipress.com/en/posts/rss/"><img src="/site/templates/img/social/rss.png"></a>					</span>
				    </div>
			</div>
			    <div id='prodonbass-footer' class="five columns">
							    </div>
			<div id="footer" class="sixteen columns">
				<img src='/site/templates/img/logo_mono.png'>
				<small id='footer_note'>DONi International Press Center © 2015 | All rights reserved<br>Reprint and other use of materials from the site are allowed on condition of making reference to DONi Press Center.<br>The use of materials and placement of videos from the site in the Internet are allowed on condition of providing them with the hyperlink to DONi Press Center.</small>
			</div><!--/#footer-->

		</div><!--/.container-->
	</div><!--/#footer-container-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68101215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68101215-1');
</script>
</body>
</html>